Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1823 connectés 

  FORUM HardWare.fr
  Windows & Software

  problème avec routeur en ethernet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème avec routeur en ethernet

n°2296101
volcania
Posté le 18-01-2006 à 00:43:56  profilanswer
 

Bonjour a toutes et a tous,
 
J'ai un leger soucis je suis chez neuf telecom sur une connection adsl 2 Megas. J'utilise depuis toujours un modem speedtouch USB avec lequel j'arrive a des debits de 1800 KB/s ce dont je suis très content, mon problème et le suivant j'ai egalement chez moi un modem routeur USrobotics 9106 lorsque je me connecte a internet avec celui ci (via la prise ethernet) mon debit passe a 400 Kb/s maxi pouvez m'expliquer pourquoi???
En principe le debit meme si il n'est pas superieur devrait au moins etre egal a celui que j'ai avec mon speedtouch non??
Merci d'avance pour vos réponses
Aidez moi :)
Personne pour m'aider??? :(


Message édité par volcania le 18-01-2006 à 10:51:35
mood
Publicité
Posté le 18-01-2006 à 00:43:56  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  problème avec routeur en ethernet

 

Sujets relatifs
faire une radio avec winamp avec un routeurConflit entre FreeBox et Modem routeur NetGear
problème journal d'evenement applicationcompatibilité entre une livebox et un routeur linksys
VLC et les flux réseau : problème avec webcamInstallation NERO: problème "nerocd2kchecktool"
heberger sont site mais comme configurer no-ip et routeur netgear 934gPartage de connexion internet Wifi/Ethernet
Probleme linksys WMP54GS et son logicielProblème de connexion entre PC fixe et routeur ethernet
Plus de sujets relatifs à : problème avec routeur en ethernet


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR