Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1835 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme de réseau !!

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de réseau !!

n°309875
boubours
procrastineur né
Posté le 07-07-2001 à 02:05:18  profilanswer
 

voila G un gros probleme de réseau entre mes 2 ordis : un Athlon 1.2 Ghz +256 Mo ram avec WinME et win2k et un pentium 133 48Mo et win98 et olle réseau ne marche pas entre les 2...
Alors l'ordi A a comme adresse 192.168.0.1 255.255.255.0 et le B 192.168.0.2 255.255.255.0, donc jusque la tout est normal..
mais ca marche pas  et je comprend pas alors si vous avez un idée ...
G essayé avec l'assistant de gestion de réseau domestique WinME mais ca ne marche pas mieux .
Si qqn a une idée qu'il l'émette, j'étudie tous point de vue ...

mood
Publicité
Posté le 07-07-2001 à 02:05:18  profilanswer
 

n°309876
screentoas​ter
BOOM!!!!! x3
Posté le 07-07-2001 à 02:15:16  profilanswer
 

Tu a penser a mettre les partage de fichiers ?


---------------
O môr henion i dhû
n°311870
boubours
procrastineur né
Posté le 09-07-2001 à 19:01:54  profilanswer
 

quand meme , je suis une brel mais fo pa pousser !!

n°311898
Master_Jul
Posté le 09-07-2001 à 19:24:37  profilanswer
 

c koi le cable ? BNC ou RJ ? Ta carte doit être configurée pour le cable adéquat, voir propriété de la carte.
 
Si c est du RJ, as tu bien un cable croisé si les PC sont reliés directement.
 
Si c est du BNC as tu bien mis cable, té et bouchons ?

n°311917
boubours
procrastineur né
Posté le 09-07-2001 à 19:35:25  profilanswer
 

RJ45 plu Hub 16 Peabird, donc pas de cable croisé ...
 
par contre je ne sais pas si il faut mettre une passerelle TCP/IP ou pas ??

n°311946
linomassar​d
Posté le 09-07-2001 à 20:03:48  profilanswer
 

je te conseil de commencer par essayer ss 2k dans un premier temps apparement tes ip sont ok
dans tes favoris rezo est ce qu'il se voient eux meme  
genre le pc 1 doit apparaitre dans son favori rezo/workgroup  
et idem pour le 2eme pc
apres c'est que tes partage ne se son tpas acxtivé ca m'ai arrivé
alors tu les desactive et réactive tu reboot c'est pour partager une connection ?????????? internet

n°311947
linomassar​d
Posté le 09-07-2001 à 20:05:40  profilanswer
 

linomassard a écrit a écrit :

je te conseil de commencer par essayer ss 2k dans un premier temps apparement tes ip sont ok
dans tes favoris rezo est ce qu'il se voient eux meme  
genre le pc 1 doit apparaitre dans son favori rezo/workgroup  
et idem pour le 2eme pc
apres c'est peu etre que tes partages ne se sont pas activé ca m'ai arrivé
alors tu les désactive et réactive tu reboot  
c'est pour partager une connection ?????????? internet  



n°311950
Tomate
Posté le 09-07-2001 à 20:06:15  profilanswer
 

il te dirais pas "parcours du rezo impossible"
si c est le cas c est que c est mal installe (tu t en doutais evidemment!!!)
je te conseille donc de virer ta carte rezo et de la reinstaller.....
vive windows!!! (nan, je deconne c est pas vrai)

n°311951
IKidA
Posté le 09-07-2001 à 20:06:55  profilanswer
 

verifie aussi que tes 2 pc est le meme workgroup on c jamais :)
 
ps: tu peut pinguer tes PC ???

n°311956
linomassar​d
Posté le 09-07-2001 à 20:14:52  profilanswer
 

Sinon sous windoze tu as toujours la maniere forte tu désinstalles les composants rezo et tu réinstalles()
mais Ikida a raison test un ping et matte derriere tes pc si les leds s'allument sur les cartes rezo :pt1cable:  :pt1cable:

mood
Publicité
Posté le 09-07-2001 à 20:14:52  profilanswer
 

n°311958
linomassar​d
Posté le 09-07-2001 à 20:17:32  profilanswer
 

EH mais attends si tu active pas le compte invité ss 2k court toujours mon coco pour y aller ou alors créés un comptes utilisateur pour le deuxieme pc mais dans les deux cas tu devrais au moins le voir

n°311961
IKidA
Posté le 09-07-2001 à 20:19:06  profilanswer
 

oui sous 2k quand ton compte est pas activer au pire il te demande un pass ....

n°311962
Master_Jul
Posté le 09-07-2001 à 20:23:32  profilanswer
 

IKidA a écrit a écrit :

oui sous 2k quand ton compte est pas activer au pire il te demande un pass ....  




 
ouais au fait, c koi ce pass ? il existe ? il correspond à koi ?

n°311963
boubours
procrastineur né
Posté le 09-07-2001 à 20:24:00  profilanswer
 

Bon, alors les favoris réseau marche en partie ...
Sur l'ordi A, J'ai mon domaine "shopicom" et les deux ordis 'A et B', je peux cliquer sur A ca marche je vois tous les trucs que G partagé sur A, par contre pas moyen de regarder dans B...
Pareil sur B :  je vois les deux ordis, mais le A est inaccessible ...
Le ping ne marche pas entre les 2 ordis  'delai d'attente dépassé ..
Les leds du hub qui correspondent a peu prés aux cartes réseaux clignotent..  
en fait ca a l'odeur du qi marche , ca en a la forme, mais ca fonctionne pas : Je comprends PAS !!
 
Je soupsonne l'assistant de gestion de réseau domestique de me faire chier ...
Pour ce qui est de win 2k, j'ai le double boote sur A, mais G du mal avec mes drivers olitec du coup AOL-la-pute me fait chier ...
donc je laisse de coté win2k pour le moment, ya pa de raison que ca

n°311964
boubours
procrastineur né
Posté le 09-07-2001 à 20:24:47  profilanswer
 

Bon, alors les favoris réseau marche en partie ...
Sur l'ordi A, J'ai mon domaine "shopicom" et les deux ordis 'A et B', je peux cliquer sur A ca marche je vois tous les trucs que G partagé sur A, par contre pas moyen de regarder dans B...
Pareil sur B :  je vois les deux ordis, mais le A est inaccessible ...
Le ping ne marche pas entre les 2 ordis  'delai d'attente dépassé ..
Les leds du hub qui correspondent a peu prés aux cartes réseaux clignotent..  
en fait ca a l'odeur du qi marche , ca en a la forme, mais ca fonctionne pas : Je comprends PAS !!
 
Je soupsonne l'assistant de gestion de réseau domestique de me faire chier ...
Pour ce qui est de win 2k, j'ai le double boote sur A, mais G du mal avec mes drivers olitec du coup AOL-la-pute me fait chier ...
donc je laisse de coté win2k pour le moment, ya pa de raison que ca marche pas sous winME...
 
voilu a vous les gars ..

n°311970
IKidA
Posté le 09-07-2001 à 20:28:55  profilanswer
 

Citation :

ouais au fait, c koi ce pass ? il existe ? il correspond à koi ?


 
nan il existe pas :)

n°312726
boubours
procrastineur né
Posté le 10-07-2001 à 18:18:23  profilanswer
 

bon alors personne n'a d'idée ??


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Probleme de réseau !!

 

Sujets relatifs
PROBLEME RESEAU AVEC WIN2000 PROproblème réseau local..... :-(((
reseau win 2000 et win 98se = counterstrike probleme !!!!!!! a l aideprobleme pour jouer a cs en reseau avec win 2000
Probleme reseau LANProblème réseau help!
problème réseau avec carte PCMIAPROBLEME de réseau : avis aux pros
probleme pour monter 1 reseau 
Plus de sujets relatifs à : Probleme de réseau !!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR