Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
992 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme réseau au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme réseau au démarrage

n°1639928
Johnny Dop​p
Posté le 12-07-2004 à 21:16:02  profilanswer
 

J'ai un problème,, enfin un désagrément avec ma connection internet...
Lorsque mon ordi démarre, mais reste bloqué jusqu'a ce que mon modem soit détecté, c'est à dire pendant 1 minute ou 2... A la longue c'et chiant.... Chose bizarre, j'ai remarqué que juste avant que mon modem ne soit détecé, l'ordi fait une recherche sur le lecteur disquette qui fait son bruit caractéristique... J'aimerai savoir si c un paramètre ou bien quelque chose de normal ? Mon modem est branché sur le port RJ45 et non sur le port USB.


Message édité par Johnny Dopp le 13-07-2004 à 18:36:06
mood
Publicité
Posté le 12-07-2004 à 21:16:02  profilanswer
 

n°1639963
tonypc03
Posté le 12-07-2004 à 21:31:32  profilanswer
 

Moi pour que ton topic est plus de réponses je metrait un titre plus explicite (car on comprend pas très bien!

n°1640789
baka_stef
Le ciel est gris mon pc aussi
Posté le 13-07-2004 à 14:28:21  profilanswer
 

en fait je vais pterte pas trop t aider....mais c est arrivé a un pote.... il m a dit kil avait trouver kelkpart une option de windows qui forcait son pc a attendre la connexion internet a chaque ouverture de session ... c est ptetre ca.... il l a desactiver et depuis nickel..... voila....

n°1641203
Johnny Dop​p
Posté le 13-07-2004 à 18:36:49  profilanswer
 

Merci baKa-stef ! Mais tu pourrais pas demander a ton copain qu'elle et cette option précisement ? J'ai beau cherché, je trouve pas....

n°1641209
kaltan1
Posté le 13-07-2004 à 18:41:10  profilanswer
 

enfin si c'est au boot c'est normal que windows cherche les connexions réseau(y compris l'accés au lecteur de disquette)
mais la minute qui te semble longue survient avant que le bureau soit apparu?

n°1641212
Johnny Dop​p
Posté le 13-07-2004 à 18:43:54  profilanswer
 

Non, Mon buro apparait, et je ne peut rien lire, sauf sur mon deuxieme disque dur qui n'est pas réquisitionné. Quand j'essaie d'ouvrir le menu démarrer, ca rammmmmmmmmme !!! lol ! Et l'icone des connection n'est tjs pas affichée... Je suis sur qu'il y a un moyen d'empecher ca, car si je débranche mon cable ethernet, aucune attente,rien... c'est bizar quand meme....

n°1641216
okz
°ọ'
Posté le 13-07-2004 à 18:45:57  profilanswer
 

Aurais-tu Norton Antivirus par hasard ?


---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°1641218
kaltan1
Posté le 13-07-2004 à 18:46:21  profilanswer
 

oui c'est vrai qu'il y a une astuce à mettre en place pour contourner ce pb me semble t'il
tu es allé voir le gestionnaire d'évènements?

n°1641220
Johnny Dop​p
Posté le 13-07-2004 à 18:48:11  profilanswer
 

J'ai bien norton : (2004) et pour le gestionaire d'évennement non... Quel rapport ? Je suis pas très doué question réseau.... Et tu la connais cetet astuce ?

n°1641221
kaltan1
Posté le 13-07-2004 à 18:50:06  profilanswer
 

regardes l'observateur d'évenèments qui apporte souvent de précieuses réponses
 
sinon je recherche l'astuce

mood
Publicité
Posté le 13-07-2004 à 18:50:06  profilanswer
 

n°1641226
Johnny Dop​p
Posté le 13-07-2004 à 18:51:56  profilanswer
 

merci mais ou puis je trouver cet observateur d'évenement ?

n°1641228
kaltan1
Posté le 13-07-2004 à 18:52:27  profilanswer
 
n°1641231
Johnny Dop​p
Posté le 13-07-2004 à 18:56:32  profilanswer
 

je sais pas... je veux pas me mettre une ip fixe... Je pense qu'il doit y avoir plus simple, ùmais maintenant que j'y pense c fort possible que ca vienne de norton... Parce que l'auto protect s'active juste au moment ou l'ordi reprend son foncctionnement normal... Je vais le désinstaller pour voir...

n°1641236
kaltan1
Posté le 13-07-2004 à 18:58:15  profilanswer
 

une ip fixe permettra quoiqu'il en soit un accés plus rapide au réseau
enfin je t'ai donné l'astuce a laquelle je pensais à toi de voir

n°1641239
Johnny Dop​p
Posté le 13-07-2004 à 19:01:31  profilanswer
 

Merci c sympa !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Probleme réseau au démarrage

 

Sujets relatifs
PPfffff probleme de configuration routeur linksysPb surcharge reseau
Problème DHCPproblème d'installation outlook98
Probleme connexion wifiProblème de CD rayé : SQL server 6.5
Problème de NAT avec Firewall/VPN 200R de SymantecProblème serveur sous XP Pro...
problème d'accès au serveur...Probleme imprimante reseau au demarrage windows NT
Plus de sujets relatifs à : Probleme réseau au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR