Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1857 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème configuration modem Linksys WAG54GS et réseau wifi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème configuration modem Linksys WAG54GS et réseau wifi

n°2221105
spitfire22​0
Posté le 13-11-2005 à 12:08:36  profilanswer
 

Bonjour,  
Je viens d'acquérir un modem routeur WIFi linksys WAG54GS, ainsi que deux cartes réseau WIFI linksys WMPG54GS.  
J'ai une connection ADSL Skynet Starter Go depuis 2002...  
Afin de mettre en route mon réseau Wifi, j'ai commencé par installer la carte réseau dasn le premier pc, puis j'ai suivant le mode d'installation, mis le modem en réseau sur ce pc via ma carte réseau en RJ45 afin de configurer le modem.  
Si j'arrive bien à entrer dans le système de configuration via l'adresse http://192.168.1.1, je peux effectuer la configuration.  
Cependant, il m'est impossible d'accéder au web, et je ne parviens pas à trouver le problème.  
Mes constats: pour l'instant je ne travaille que via cable, entre ce modem et mon pc et pas encore via ma carte wifi (installée)  
J'ai les trois premières lumières du modem allumée, elle correspondent à:  
1) power (ce qui est normal) mise sous tension  
2) wireless  
3) ethernet 1 (porte du modem ou est relié mon pc via le cable réseau RJ45)  
Par contre les deux dernières lumières restent éteintes elle correspondent à DSL et INTERNET...  
 
Autre constat, la lumière de ma carte wifi reste étrangement éteinte également.  
 
Cela fait deux jours que je tente de monter cela et je n'y parviens pas.  
UNe fois que ce sera fonctionnel sur mon premier pc, je monterai ma seconde carte wifi dans le second PC et le mettrai en réseau, mais je préfère avant tout avoir un PC fonctionnel à 10% avant de configurer le second.  
 
Quelqu'un pourrait me guider dans ce problème?  
 
Merci de vos partages de connaissances.  
 
Spitfire220  

mood
Publicité
Posté le 13-11-2005 à 12:08:36  profilanswer
 

n°2221158
spitfire22​0
Posté le 13-11-2005 à 12:56:47  profilanswer
 

"mais je préfère avant tout avoir un PC fonctionnel à 10% avant de configurer le second" vous aurez rectifié mais je voulais dire 100% ...

n°2221533
spitfire22​0
Posté le 13-11-2005 à 18:34:07  profilanswer
 

J'ai modifié mes paramètres mais cela ne change asolument rien...

n°2221674
spitfire22​0
Posté le 13-11-2005 à 20:18:03  profilanswer
 

8 heures plus tard, j'en suis toujours au même point... Solution non résolues et pas d'entrevue d'une once d'espoir....
Je ne sais plus que faire... Personne n'a vraiment une idée? :cry:


Message édité par spitfire220 le 13-11-2005 à 20:20:38
n°2224096
spitfire22​0
Posté le 15-11-2005 à 21:46:19  profilanswer
 

Voilà, encore moi, j'ai modifié mes données de configuration de base, placé en PPPoE au lieu de PPPoA, modifié d'auters trucs suivant certains conseils, masi mes lumières DSL et INTERNET restent éternellement etéintes... impossible de se connecter au web...  
 
Là je suis au bout du rouleau, et aucune solution ne semble être apportée...pensez-vous qu'il y en ai une ou pas???

n°2224225
pepe38
Posté le 16-11-2005 à 00:02:04  profilanswer
 

Bonsoir,
j'ai également un WAG54GS (nous ne somme visiblement pas nombreux à s'en être portés acquéreurs) et une carte PCI WiFi WMP54GS.
J'ai effectué la configuration via le cable réseau après moult tentatives infuctueuses via le WiFi (déconnexions du WiFi lors de l'envoi des paramètres et perte de la connexion WiFi); par contre, j'utilise Wanadoo, et via le logiciel d'instalation fourni, tous les paramètres sont pré-configurés.
Cependant, je pense que tu as un problème de synchronisation de ton modem avec ta ligne ADSL: lorsque j'ai connecté le mien pour la configuration, les leds "Power", "Wirless", "Ethernet 1" et "DSL" étaient allumées (la led "DSL" est parmi les dernières à s'allumer, après plusieurs clignotements, lors de l'initialisation qui se produit à la mise en route).
 
Face à ce problème (et avec mes maigres connaissances en la matière, je ne sais pas du tout comment fonctionne l'accès Skynet via sattelite), je controlerais les branchements téléphoniques du modem. Si le problème persiste, je ferais un reset du WAG54GS (via la procédure décrite sur le mode d'emploi).
En cas de persistance du problème, je me tournerai alors vers mon FAI afin qu'il m'aiguille et qu'il me communique les informations nécessaires au bon paramétrage du WAG54GS (inutile tant que la led "DSL" du modem ne s'allume pas en fixe car cela indique que le modem ne reconnait pas la ligne ADSL et qu'il ne parvient pas à se synchroniser mais utile par la suite).
Par contre, dans la section "Etat" du menu Li,nsys que t'indique les sous-sections "Modem Routeur" et "Connexions DSL" du menu du modem?


Message édité par pepe38 le 16-11-2005 à 00:08:56
n°2232615
NitroXNitr​oY
--- Etre Ou Ne Pas Etre ---
Posté le 23-11-2005 à 22:45:52  profilanswer
 

ADSL Skynet Starter Go.
 As tu verifié les parametres Encapsulation et multiplexing ? assez spécifiques en Belgique.
Tu dois choisir PPPoE et LLC dans tes options.
As tu pensé au keepalive 20 s a cocher ?


---------------
| Home | Infos | Blog | Hosting |
n°2844760
trizik
Posté le 04-03-2009 à 00:07:32  profilanswer
 

Même problème avec le WAG54G2 et Skynet...
Une solution ? Please!!
Je suis aussi au bout du rouleau

n°2844919
trizik
Posté le 04-03-2009 à 23:13:33  profilanswer
 

Personne ??


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problème configuration modem Linksys WAG54GS et réseau wifi

 

Sujets relatifs
numero de telephone du modem pour une offre alice ?Administration réseau d'un collège de 150 users
Carte wifi pci CNET CWP-854 n'active pas le reseauBrancher un routeur sur un modem sans ethernet??
gros probleme avec System Volume Informationcomment rediriger des ports avec l'alicebox (modem hitachi)
pb partage conexion reseau rj45 freeboxPanneau de Configuration sur 2 colonnes ????
Problème partage connexion 
Plus de sujets relatifs à : Problème configuration modem Linksys WAG54GS et réseau wifi


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR