Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1513 connectés 

  FORUM HardWare.fr
  Windows & Software

  problème avec Linksys WAG54G et internet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème avec Linksys WAG54G et internet

n°2331971
raphael_81
Posté le 19-02-2006 à 20:28:55  profilanswer
 

Voila mon problème avec mon routeur qui me parait assez étrange.....
 
Voila lorsque l'ordinateur est éteint et le routeur linksys allumé normalement : j'ai la synchronisation d'internet...
Des que je démarre l'ordinateur , 3 sec après , hop plus de synchro, le voyant clignote en essayant de synchroniser mais en vain...
Si l'ordinateur est eteint et que je mets mon ordi portable sur le modem routeur : j'ai internet tout normalement...Des que je démarre l'ordinateur : hop plus rien.... plus d'internet
Je précise que mon ordinateur ainsi que le routeur est branché sur un onduleur... Est ce la cause du problème ???
Si je déplace mon routeur sur une autre prise téléphonique et que je branche un cable réseau du modem a l'ordinateur ( environ 6 ou 7 m ) est ce que j'aurai toujours des problèmes ???
Ce problème peut-il venir du micrologiciel ?
 
       Merci

mood
Publicité
Posté le 19-02-2006 à 20:28:55  profilanswer
 

n°2332237
raphael_81
Posté le 20-02-2006 à 08:57:10  profilanswer
 

up

n°2332241
sircam
I Like Trains
Posté le 20-02-2006 à 09:00:09  profilanswer
 

Commence par essayer une autre configuration pour tenter d'isoler le problème : vire l'onduleur, essaye sur une autre prise, essaye chez qqn d'autre.
 
Et n'abuse pas de "voilà" pour commencer tes phrases. [:itm]


---------------
Now Playing: {SYNTAX ERROR AT LINE 1210}

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  problème avec Linksys WAG54G et internet

 

Sujets relatifs
Disque dur mort - Problème de boot urgentprobleme urgent
reseau ok mais pas acces internet sur 1 pc !Trend Pc Cillin INternet Security : erreur 2337
Gros probleme avec Explorer.exe(Résolu)Question bittorent: problème étrange
Probleme drivers radeon x700 catalystProbleme de spy et trojan
linksys wag34g et upnpnetgear wg311v3 : problème : connexion réseau mais pas internet
Plus de sujets relatifs à : problème avec Linksys WAG54G et internet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR