Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1831 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme de synchronisation ( Gagnez un Mars )

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de synchronisation ( Gagnez un Mars )

n°1391512
skynet
Posté le 28-12-2003 à 18:33:59  profilanswer
 

Bonjour les gens.
J'ai un probleme avec Free et un modem Sagem Fast 908.
Je suis sous XP Pro et je me fais déconnecter toutes les 5minutes à cause de la synchronisation du modem ( ptite icone triangulaire qui devient rouge ) et au bout de qq secondes, j'peux a nouveau me reconnecter pour 5min.
J'avais que ca a foutre alors j'ai formaté et a ma premiere connection j'ai pu resté plusieurs heures et apres le probleme apparaît.
 
Z'avez une idée ?!?
 :hello:


Message édité par skynet le 28-12-2003 à 19:02:08
mood
Publicité
Posté le 28-12-2003 à 18:33:59  profilanswer
 

n°1391582
Moscade
Posté le 28-12-2003 à 19:16:40  profilanswer
 

J'ai le même prob.
Au debut j'aivais deux problèmes:
- debit à ch... (resolu faisant une mise à jour du Firmware);
- déconnection toutes les 5 mins;
 
Je suis partant pour toutes les solutions ....

n°1391590
yasmous
Posté le 28-12-2003 à 19:27:58  profilanswer
 

essaye d'intaller le modem sans le programme pour synchroniser(suprimme le du gestionnaire de perif et réinstale le avec windows) : j'ai un fast 800 tiscali mais j'ai pas instaler le truc de synchronisation

n°1391662
okz
°ọ'
Posté le 28-12-2003 à 20:35:58  profilanswer
 

Tu as pensé à mettre un filtre à CHAQUE prise téléphonique utilisé ?


---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°1392051
skynet
Posté le 29-12-2003 à 11:28:44  profilanswer
 

En fait c'est pô moi c'est un pote mais il a un filtre sur chaque prise.
Le programme de synchro est externe aux drivers ?!?

n°1395992
skynet
Posté le 02-01-2004 à 10:46:24  profilanswer
 

:bounce:

n°1395998
boisorbe
Posté le 02-01-2004 à 10:49:49  profilanswer
 

quel attenuation tu as?
la prise tel est en bon état?


---------------
"Tout ce que je sais c'est que je ne sais rien" Socrate
n°1396003
skynet
Posté le 02-01-2004 à 10:56:55  profilanswer
 

C'est pour un pote mais normalement c'est pas l'attenuation qu'est en cause vu que ses voisins n'ont pas de probleme.
Fin en cas ou, comment on vérifie l'atténuation ?
Pis la prise tel est censé marcher aussi vu qu'il était en 56k avant.

n°1396010
boisorbe
Posté le 02-01-2004 à 11:08:58  profilanswer
 

pour l'attenuation tu ouvre le menu du modem (double clic sur le triangle) puis alt + D et la tu rentre dans le menu d'options supplementaires.
 
ou/et sur le site de free http://adsl.free.fr/suivi/suivi_tech.html
le fait d'avoir internet en RTC n'est pas suffisant a dire qu'une installation est top
et le fait que les voisin n'ont pas de pb n'a rien a voir (pas la meme paire de cuivre. parfois l'attenuation entre maison est tres differentes aussi bizarre que cela puisse paraitre.
 
il n'utiliserait edonkey par hasard ?? car certaines version provoquait ce style de deco


---------------
"Tout ce que je sais c'est que je ne sais rien" Socrate

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Probleme de synchronisation ( Gagnez un Mars )

 

Sujets relatifs
Probleme avec messenger , NAt , UPnp ...Probleme avec partition magic pro
9online problème de dns ?Problème format d'enregistrement des images
probleme de profil utilisateur sous xp proProblème avec mon fichier .MDF et .MDS sur alcohol 120% !
probléme avec MBM aidez-moi sa m'inquete! SVP:cry:Problème de fusion avec mon bloc-notes
Probleme clavierRésiliation de forfait Wanadoo ADSL ? Probleme de -HeaT- inside!
Plus de sujets relatifs à : Probleme de synchronisation ( Gagnez un Mars )


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR