Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2652 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme de connexion reseau.

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de connexion reseau.

n°651744
Gaellick
Quoi ??? Noooonn !! Si !
Posté le 17-04-2002 à 00:05:55  profilanswer
 

Je ne comprends pas, j'ai deux PC en reseau, mon PC principal et mon portable qui sont tous les deux equipes de cartes 10/100 Mbits/s a l'aide d'un switch 10/100 egalement. Quand je copie des fichiers du PC vers le portable j'utilise bien toute la bande passante par contre lorsque c'est le contraire (du portable vers le PC) ca rame grave de grave (il faut une heure pour un fichier de 700Mo).
Ou ca merde ????

 

[jfdsdjhfuetppo]--Message édité par Gaellick--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 17-04-2002 à 00:05:55  profilanswer
 

n°651745
kimo
Kom
Posté le 17-04-2002 à 00:10:11  profilanswer
 

Dans les propriétés des cartes réseaux, regarde si elles sont  
en Full Duplex et sont configurée en 100.

n°651746
Gaellick
Quoi ??? Noooonn !! Si !
Posté le 17-04-2002 à 00:14:16  profilanswer
 

Non elles sont en auto select, on m'a conseille ca vu que je savais pas si les cartes sont half ou full.

 

[jfdsdjhfuetppo]--Message édité par Gaellick--[/jfdsdjhfuetppo]

n°651747
kimo
Kom
Posté le 17-04-2002 à 00:15:44  profilanswer
 

Essaye...
Si ca ne fonctionne pas, tu change.

n°651748
Gaellick
Quoi ??? Noooonn !! Si !
Posté le 17-04-2002 à 00:18:06  profilanswer
 

Ca risque pas d'eclater le matos ?

n°651749
kimo
Kom
Posté le 17-04-2002 à 00:18:56  profilanswer
 

Non, il n'y simplement pas de connection réseaux.

 

[jfdsdjhfuetppo]--Message édité par kimo--[/jfdsdjhfuetppo]

n°651750
Gaellick
Quoi ??? Noooonn !! Si !
Posté le 17-04-2002 à 00:20:58  profilanswer
 

Bon j'ai essaye en mettant les deux en full duplex et ca me fait planter l'explorateur Windows donc je crois que c'est pas ca ;)

n°651751
kimo
Kom
Posté le 17-04-2002 à 00:24:17  profilanswer
 

Essaye en half en 100 et si ca passe pas en 10 alors   :(

n°651752
Gaellick
Quoi ??? Noooonn !! Si !
Posté le 17-04-2002 à 00:25:17  profilanswer
 

Le 10 ca m'interesse pas vraiment puisque dans le sens PC vers portable ca marche bien mais je vais essayer les deux en Half t'as raison.

n°651753
sambogosse
Posté le 17-04-2002 à 00:26:17  profilanswer
 

Gaellick a écrit a écrit :

Je ne comprends pas, j'ai deux PC en reseau, mon PC principal et mon portable qui sont tous les deux equipes de cartes 10/100 Mbits/s a l'aide d'un switch 10/100 egalement. Quand je copie des fichiers du PC vers le portable j'utilise bien toute la bande passante par contre lorsque c'est le contraire (du portable vers le PC) ca rame grave de grave (il faut une heure pour un fichier de 700Mo).
Ou ca merde ????  
 
 




 
ah j'ai déjà eu ca
essaie de :  
- réinstaller/changer les drivers de la arte réseau du portable
- lancer un optimiseur de connection style Ispeed sur les deux PC


---------------
la pierre tombe sur l'oeuf, malheur à l'oeuf. L'oeuf tombe sur la pierre ... malheur à l'oeuf :-)
mood
Publicité
Posté le 17-04-2002 à 00:26:17  profilanswer
 

n°651754
Gaellick
Quoi ??? Noooonn !! Si !
Posté le 17-04-2002 à 00:26:40  profilanswer
 

Mais je pense a un truc normalement en auto select il devrait se mettre tout seul sur le bon truc. Donc si ca marche pas comme ca c'est peut-etre que ca doit venir d'ailleurs non ?

n°651755
kimo
Kom
Posté le 17-04-2002 à 00:27:57  profilanswer
 

Gaellick a écrit a écrit :

Le 10 ca m'interesse pas vraiment puisque dans le sens PC vers portable ca marche bien mais je vais essayer les deux en Half t'as raison.  




Bon si c'est vraiment des 10/100 elles doivent passé au moins à 100 en Half duplex ...

n°651756
kimo
Kom
Posté le 17-04-2002 à 00:29:06  profilanswer
 

Gaellick a écrit a écrit :

Mais je pense a un truc normalement en auto select il devrait se mettre tout seul sur le bon truc. Donc si ca marche pas comme ca c'est peut-etre que ca doit venir d'ailleurs non ?  




Ca dépend des cartes ...
Des fois entre certaines realtek et 3com, les cartes ne se synchronise pas toujours très bien.

n°651757
Gaellick
Quoi ??? Noooonn !! Si !
Posté le 17-04-2002 à 00:29:57  profilanswer
 

J'ai trouve un truc sur le site de Dell, WinRoute, specialement pour Windows 2000 (mon systeme) et ma carte reseau. J'essaie ca c'est la premiere fois que je le vois.

 

[jfdsdjhfuetppo]--Message édité par Gaellick--[/jfdsdjhfuetppo]

n°651758
kimo
Kom
Posté le 17-04-2002 à 00:44:58  profilanswer
 

Ca fonctionne ?

n°651766
Gaellick
Quoi ??? Noooonn !! Si !
Posté le 17-04-2002 à 00:54:35  profilanswer
 

Bon, j'ai installer un outil de diagnostique et il me dit qu'il est en mode full duplex avec l'auto select d'activer. Par contre j'ai changer de port pour la connection au switch et je suis passe d'une heure a 3mn pour 700Mo ca va nettement mieux [:oo_oo]. Vous pensez que c'est le hub qui est naze ? Je crois que je me suis fait jeter de Hardware :d

n°651874
le_pacifa
Posté le 17-04-2002 à 09:01:51  profilanswer
 

C'est possible que le hub est une couille :(


---------------
APB

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Probleme de connexion reseau.

 

Sujets relatifs
[ réseau ] probleme : virus, programme, maladresse ? connexion nulle.Probleme partage connexion internet sur reseau cable
probleme de connexion a un FAI apres un réseauReseau XP et problème de partage de connexion internet PPPoE
Problème de connexion réseau d'un ordi sous XP à 2 ordi sous Win 2000probléme de carte réseau (connexion entre 2 PC)
PROBLEME CONNEXION RESEAU PRIVEProblème de connexion sur pc en réseau avec ADSL
Problème de connexion sur pc en réseau avec ADSLProbleme connexion Reseau Windows
Plus de sujets relatifs à : Probleme de connexion reseau.


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR