Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2304 connectés 

  FORUM HardWare.fr
  Windows & Software

  problème débit avec alcatel speedtouch

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème débit avec alcatel speedtouch

n°2063404
misspartri​dge
Posté le 14-06-2005 à 22:45:31  profilanswer
 

problème de connexion en haut débit club internet !!
extrait d'un article :  
 
 Le kit ne fonctionne pas sur XP mais il peut installer le modem.
Une fois le kit CI installé, il faut retoucher le paramétrage dans la base de registre (Incomplet): Il faut la modifier pour pouvoir se connecter en 8,35 (VPI=8 et VCI=35)
Vérification dans "Speedtouch USB Diagnostics"
Modification :
Rechercher "VPI": A chaque fois que la valeur est à 0, saisir 8 à la place.
Redémarrer
La connection par le kit ne fonctionne pas. Il faut créer la connexion manuellement dans le Panneau de configuration/connections réseau.
 
Mais je le prends où, ce truc dans la base de registre ??
 
Merci d'avance de m'aider sur ce coup là ... :hello:

mood
Publicité
Posté le 14-06-2005 à 22:45:31  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  problème débit avec alcatel speedtouch

 

Sujets relatifs
probleme pour exécuter ghost en réseaugrosse differnce de debit sur mes 2 pc
[Problème] Faire revenir l'assistant ajout matériel!problème de lancement d'un programme
probleme install windows xp[routeur] Problème déconnexion Nexland Soho
Problème de réseau avec une carte mère K8V-Xprogrammer speedtouch
Problème fonction "recherche" de Squirrelmail[RIS] Problème de copie de fichiers lors d'une descente d'image
Plus de sujets relatifs à : problème débit avec alcatel speedtouch


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR