Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1495 connectés 

  FORUM HardWare.fr
  Windows & Software

  Edonkeybot probleme

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Edonkeybot probleme

n°508334
Aesthetics
Posté le 10-01-2002 à 23:08:05  profilanswer
 

bon voila avant tout marcher tres bien il me trouvait plein de resultat etc..
et la c la merde totale j ai reinstaller win et g reinstalelr edonkey avec le bot
kan je l ance une recherche g l impression kil cherche juste sur le serveur auquel je suis connecter alors j ai ke dalle comme reponse et je sais pas d ou ça vient
help me please
ah oui jai l impression kil a un peu plus de mal a se connecter a un serveur aussi

 

[edtdd]--Message édité par aesthetics--[/edtdd]

mood
Publicité
Posté le 10-01-2002 à 23:08:05  profilanswer
 

n°508356
ptol
Posté le 10-01-2002 à 23:15:09  profilanswer
 

T'as pas oublié d'activer la fonction Fast Global Search ?

n°508430
_2K_
I killed derrick
Posté le 10-01-2002 à 23:41:08  profilanswer
 

aesthetics a écrit a écrit :

bon voila avant tout marcher tres bien il me trouvait plein de resultat etc..
et la c la merde totale j ai reinstaller win et g reinstalelr edonkey avec le bot
kan je l ance une recherche g l impression kil cherche juste sur le serveur auquel je suis connecter alors j ai ke dalle comme reponse et je sais pas d ou ça vient
help me please
ah oui jai l impression kil a un peu plus de mal a se connecter a un serveur aussi  
 
 




maurice dont le robot utilise la liste de serveurs ne souhaite plus que le robot l'utilise sans miroir propre à pb33 ( auteur du robot)
 
+ d'info  
http://forums.edonkey2000.com/phpB [...] um=9&11988

 

[edtdd]--Message édité par _2K_--[/edtdd]


---------------
Resolution of Censure
n°509440
Aesthetics
Posté le 11-01-2002 à 16:55:13  profilanswer
 

non non  la fonction global search est bien activée
_2k_ je v voir merci

n°509460
momo3038
Posté le 11-01-2002 à 17:05:35  profilanswer
 

Moi aussi, g enormement de misére à me connecter!!!!
Et une fois connecter, il dl à peine à 5ko/sec alors qu'avant, j'étais tj à 40, 50ko/sec!!!
C quoi se biz???
G la version normal (g rien touché au paramétre)! hepl me please!

n°509469
kaltan1
Posté le 11-01-2002 à 17:09:18  profilanswer
 

c le robot qui ne réactualise plus les serveurs donc ils tombent tous un par 1
 
kaltan

n°509479
Black numb​er one
Posté le 11-01-2002 à 17:12:07  profilanswer
 

faut prendre la premiere liste fournie avec la version 0.60 du robot

n°509485
_2K_
I killed derrick
Posté le 11-01-2002 à 17:14:14  profilanswer
 

:non: il faut mettre serveur boost sur OFF :(


---------------
Resolution of Censure
n°509488
Black numb​er one
Posté le 11-01-2002 à 17:18:00  profilanswer
 

_2K_ a écrit a écrit :

:non: il faut mettre serveur boost sur OFF :(  




 
ah ?

n°509491
_2K_
I killed derrick
Posté le 11-01-2002 à 17:18:44  profilanswer
 

CAR :
 
maurice dont le robot utilise la liste de serveurs ne souhaite plus que le robot l'utilise sans miroir propre à pb33 ( auteur du robot)
 
+ d'info  
http://forums.edonkey2000.com/phpB [...] um=9&11988


---------------
Resolution of Censure
mood
Publicité
Posté le 11-01-2002 à 17:18:44  profilanswer
 

n°509501
Aesthetics
Posté le 11-01-2002 à 17:25:36  profilanswer
 

_2K_ a écrit a écrit :

:non: il faut mettre serveur boost sur OFF :(  




 
exact  :jap:  
par contre pr les serveurs c chiant ms bon y a une adresse ds le lien de _2k_ :)

n°509513
justelebla​nc
Posté le 11-01-2002 à 17:37:37  profilanswer
 

Moi ça marchait pas hier, y'avait pas de serveurs, mais en fait il allait même pas se connecter ! J'ai réinstallé edonkey et le bot et là ça tourne ( ce matin 54 kb/s ).
 
Et y'a un truc bizarre j'avais mis le dossier "temp" sur un DD et le dossier "incoming" sur un autre ( j'voulais éviter d'effacer trop sur le gros DD mais j'ai compris après que c'était idiot mais bon... ) et ben il a pas voulu le transférer ! Le fichier était " complete " mais restait dans "temp" en .part, j'ai juste changé de nom en [i].avi [/i]et ça marche, en fait il transfert et change le nom en même temps.
Donc là j'ai laissé mon piti DD ( 2 Go ) excusivement pour edonkey, le bot et les téléchargements.
Ce soir ça ralenti à 40 kb/s sur 3 titres en DL et 13 en UL sur 10 connexions. ET donc je me damande si on peux diminuer le nombre de connections en UL, sans diminuer la vitesse, parce que là c'est pas motivant pour celui qui veut UL ( en moyenne 1,3 ).

n°509520
ericb01
Fo pas prévoir sinon ça foire
Posté le 11-01-2002 à 17:49:03  profilanswer
 

comment vous faites pour avoir de telle vitesse! moi je suis a 5ko/s max!!! en adsl!!

n°509542
Black numb​er one
Posté le 11-01-2002 à 18:00:47  profilanswer
 

ericb01 a écrit a écrit :

comment vous faites pour avoir de telle vitesse! moi je suis a 5ko/s max!!! en adsl!!  




 
pour l'instant record 65 sur winmx, idem sur morpheus, 55 sur edonkey

n°509549
justelebla​nc
Posté le 11-01-2002 à 18:02:30  profilanswer
 

Black number one a écrit a écrit :

 
 
pour l'instant record 65 sur winmx, idem sur morpheus, 55 sur edonkey  




toute façon on est limité par la vitesse du modem ADSL 64kb/s ?

n°509560
Black numb​er one
Posté le 11-01-2002 à 18:07:03  profilanswer
 

justeleblanc a écrit a écrit :

 
toute façon on est limité par la vitesse du modem ADSL 64kb/s ?  




 
oui

n°509585
justelebla​nc
Posté le 11-01-2002 à 18:23:01  profilanswer
 

Black number one a écrit a écrit :

 
 
oui  




et le rapport DL / UL ?
je veux dire si veux le max en DL combien au max en UL ?
pour l'instant j'ai 64 au premier et 13 au second, en fait j'ai laissé les reglages du bot. et l'autre jour y'a un gars qui m'a ENGEULER directement sur la messagerie parce que je bridais l'UL ( d'ailleurs c'est là que j'ai appris qu'il y'avait des réglages  :pt1cable:  )

n°509591
ericb01
Fo pas prévoir sinon ça foire
Posté le 11-01-2002 à 18:31:22  profilanswer
 

ça me dit pas comment vous faite pour faire du 50 ko sous edonkey!!!!!! :bounce:

n°509593
_2K_
I killed derrick
Posté le 11-01-2002 à 18:33:58  profilanswer
 

ericb01 a écrit a écrit :

ça me dit pas comment vous faite pour faire du 50 ko sous edonkey!!!!!! :bounce:  




DL de 8 fichier en cours, certain à du 1Ko/s d'autre à du 25Ko/s mais total cumulé de 58Ko/s :)


---------------
Resolution of Censure
n°509605
justelebla​nc
Posté le 11-01-2002 à 18:34:46  profilanswer
 

ericb01 a écrit a écrit :

ça me dit pas comment vous faite pour faire du 50 ko sous edonkey!!!!!! :bounce:  




y'a pas de mystère : " j'en sais rien "
en fait je laisse faire la bête, je lance sur un truc que je veux, je jette un coup d'oeil de temps en temps...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Edonkeybot probleme

 

Sujets relatifs
problème ADSL/XP inside..... chamallows en jeu si vous m'aidez....Probleme avec ICQ
probleme avec Msn MessengerProbleme trop chiant ss OE
Problème réseauprobleme ftp et site perso !!!!!
Problème de sauvegarde pour manque de place sur le disqueProblème d'Impression sous WIN 98
Réseau 3 postes, win98, winxp, mandrake 8.1 problème.....Problème navec néro
Plus de sujets relatifs à : Edonkeybot probleme


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR