Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1353 connectés 

  FORUM HardWare.fr
  Windows & Software

  Démarrage lent après installation carte réseau

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Démarrage lent après installation carte réseau

n°885494
Marcko
Posté le 04-10-2002 à 18:45:12  profilanswer
 

Salut à tous,  
 
Est-il normal que le démarrage soit si lent (plus de 2 minutes) après l'installation d'un carte réseau (DLINK DFE-550TX) ? Je précise que l'installation s'est bien déroulée (pas de conflit d'irq..etc) et que la carte semble bien fonctionner (testée avec outil de diagnostique Dlink) . Pour l'instant je n'ai branché aucun cable réseau et j'ai désactivé l'option WOL dans le bios.  
En fait, sous DOS, après le message "Démarrage de Windows 98", il m'est près de 2 minutes avant d'afficher le bureau.

mood
Publicité
Posté le 04-10-2002 à 18:45:12  profilanswer
 

n°885519
not
Posté le 04-10-2002 à 18:59:39  profilanswer
 

Marcko a écrit a écrit :

Salut à tous,  
 
Est-il normal que le démarrage soit si lent (plus de 2 minutes) après l'installation d'un carte réseau (DLINK DFE-550TX) ? Je précise que l'installation s'est bien déroulée (pas de conflit d'irq..etc) et que la carte semble bien fonctionner (testée avec outil de diagnostique Dlink) . Pour l'instant je n'ai branché aucun cable réseau et j'ai désactivé l'option WOL dans le bios.  
En fait, sous DOS, après le message "Démarrage de Windows 98", il m'est près de 2 minutes avant d'afficher le bureau.  




 
Comment as tu parametre ton protocol TCP/IP ??
Si tu es en DHCP alors que tu n'as pas serveur DHCP, c'est normal que ce soit long. Sinon je vois pas !!!

n°885613
Marcko
Posté le 04-10-2002 à 20:32:54  profilanswer
 

pour l'instant, je n'ai rien paramétré du tout. Que dois-je paramétré et qu'est que DHCP ?
Merci de ton aide.

n°885622
Tozwarrior
Après la pluie...le beau temps
Posté le 04-10-2002 à 20:38:22  profilanswer
 

met une adresse IP.pour des raisons techniques il faut mettre :
192.168.0.x
255.255.255.0
ou x correspond a chaque ordi en réseau.
pour 3 ordi,un aura x=1,l'autre x=2;et le dernier x=3
l'adresse IP est ds les protocole tcp/ip :jap:

n°885660
Marcko
Posté le 04-10-2002 à 21:01:17  profilanswer
 

->tozwarrior
dans la partie réseau, j'ai deux TCP/IP :
 
TCP/IP -> Carte d'accès à distance
TCP/IP -> D-link DFE-550TX Ethernet....etc
 
Lequel dois-je modifier ???

n°885661
ptibeur
Today you, tomorrow me
Posté le 04-10-2002 à 21:01:28  profilanswer
 

tozwarrior a écrit a écrit :

met une adresse IP.pour des raisons techniques il faut mettre :
adresse IP fixe : 192.168.0.x
masque de sous réseau : 255.255.255.0
ou x correspond a chaque ordi en réseau.
pour 3 ordi,un aura x=1 (192.168.0.1=,l'autre x=2 (192.169.0.2);et le dernier x=3 (192.169.0.3)
l'adresse IP est ds les protocole tcp/ip :jap:  



explicited  ;)


---------------
It ain't what you got, it's what you do with what you have... do you understand? And, it ain't what you do, it's how you do it.
n°885662
ptibeur
Today you, tomorrow me
Posté le 04-10-2002 à 21:01:58  profilanswer
 

Marcko a écrit a écrit :

->tozwarrior
dans la partie réseau, j'ai deux TCP/IP :
 
TCP/IP -> Carte d'accès à distance
TCP/IP -> D-link DFE-550TX Ethernet....etc
 
Lequel dois-je modifier ???



DLINK DFE ...


Message édité par ptibeur le 04-10-2002 à 21:02:15

---------------
It ain't what you got, it's what you do with what you have... do you understand? And, it ain't what you do, it's how you do it.
n°885679
Marcko
Posté le 04-10-2002 à 21:12:53  profilanswer
 

:jap:  
Merci à tous les deux. Tout est rentré dans l'ordre.

n°885700
Tozwarrior
Après la pluie...le beau temps
Posté le 04-10-2002 à 21:29:00  profilanswer
 

YES HIIIIIIIIIIII
reseau RULEZZZZZZZZZZZZZZZZZZ
et en plus avec cette adresse IP tu aura une meilleur connexion réseau... :bounce:  :bounce:  :bounce:  :D  :D  :D


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Démarrage lent après installation carte réseau

 

Sujets relatifs
Carte Réseau pour Carte Mère EliteGroupe K7S5Ainstallation automatisée de acrobat reader dans un batch ?
disquette de boot TCPIP pour carte réseau IBM Token-Ring PCMCIA.Truc bizare au demarrage de Win98SE
[win2k] surveillance réseauRéseau & Partage sous XP, besoin d'un coup de main
HELP PB Réseaupetites pertes de connexion ds reseau ss-fil
Plus de sujets relatifs à : Démarrage lent après installation carte réseau


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR