Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1182 connectés 

  FORUM HardWare.fr
  Windows & Software

  Configuration/Diode rouge Linksys WAG354G (encore une fois)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Configuration/Diode rouge Linksys WAG354G (encore une fois)

n°2455533
ghost_wing​ed
Posté le 05-07-2006 à 12:54:06  profilanswer
 

:sweat:  Bonjour à tous.
Je sais que je ne suis pas le seul à poster sur ce sujet, avant de poster ici, j'ai lu tous les autres post sur les problemes avec le WAG354G mais ça ne m'a pas beaucoup aidé (+recherche google GETA). J'ai le même probleme que beaucoup de presonnes qui ont voulu configurer le modem/routeur = diode rouge internet --> impossible de se connecter au net. Alors, je suis allé dans le setup et j'ai essayé de configurer mais ya pas mal de choses qui me dépassent (INFO : je suis chez wanadoo en 512K donc il y a des personnes qui ont été dans le même probleme que moi ; autre info : je suis débutant dans le réseau).
Cependant, pas la peine de me dire : config routeur/modem avec wanadoo : encapsulation : PPPoA; VPI : 8/VCI : 35; Multiplexing : VC.
Mis à part ça : j'ai mis deux DNS wanadoo pour ADSL : 80.10.246.1 et 80.10.246.132  que j'ai trouvé je sais plus où mais ça avait l'air sérieux.  
Nom d'utilisateur et mdp c'est bon, par contre dans routage avancé, la je suis perdu : Adresse IP de destination ?? ; Masque de sous-réseau ?? ; Passerelle ?? Nombre de sauts ??  Là, j'ai laissé les 0 aux adresses IP  :sweat: .
 
Et enfin +o(  , dans les propriétés à la connexion au réseau local --> Propriétés de Protocole Internet (TCP/IP) : j'ai coché : Obtenir une adress IP automatiquement ; Utiliser l'adresse de serveur DNS suivante : serveur DNS préféré : 80.10.246.1 / serveur DNS auxiliaire : 80.10.246.132 ( les serveurs DNS de wanadoo).
 
Cependant je ne pense pas que le probleme vienne de là car avant j'avais  mis obtenir automatiquement et ça ne marchait quand même pas.
Je suis dsl de vous embêter encore avec ça.
Que faut-il que je configure ? d'où pourrait venir le problème ?
Merci.

mood
Publicité
Posté le 05-07-2006 à 12:54:06  profilanswer
 

n°2458451
ghost_wing​ed
Posté le 10-07-2006 à 14:20:33  profilanswer
 

up  
 
 up
 
 up
 
J'ai besoin d'aide !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Configuration/Diode rouge Linksys WAG354G (encore une fois)

 

Sujets relatifs
MyDNS routeur linksysUtiliser seulement la fonction routeur sur WAG354G
Config WAG354G routeur/modem ADSL2+ et WRT54G en AP Wifiproblème d'installation/connexion wifi avec un linksys wag54gs
Word - Exporter Configuration - Langue orthographeRouteur linksys wag54g v1.2 refuse enregistrement configuration
Remplacer ma FBXv3 par le Linksys WAG354G 
Plus de sujets relatifs à : Configuration/Diode rouge Linksys WAG354G (encore une fois)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR