Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1015 connectés 

  FORUM HardWare.fr
  Windows & Software

  pb pour afficher image jpg sous W2K + IE6

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pb pour afficher image jpg sous W2K + IE6

n°295957
trentmil
Posté le 18-06-2001 à 23:59:29  profilanswer
 

Voilà depuis que j'ai installé W2K les images jpg sont brouillées et ce vaec IE fourni avec W2K et avec IE6 us version. J'ai fais une réinstallation mais pas moyen.
  Deplus je n'arrive pas à lire de film sous quelque format qu'ils soient, à cause ... d'un brouillage là aussi. Je ne comprends pas. Si QQ1 aurait une idée ?

mood
Publicité
Posté le 18-06-2001 à 23:59:29  profilanswer
 

n°295984
pn2
Posté le 19-06-2001 à 00:48:57  profilanswer
 

lis ca:  
http://forum.hardware.fr/sqlforum/ [...] e=0&cache=
et dis moa ce que tu en pense...
tu as demonté ton pc y a pas longtemps?  :sarcastic:

 

[edit]--Message édité par pn2--[/edit]

n°295986
symantec
Posté le 19-06-2001 à 01:01:10  profilanswer
 

Download ca  
Dézippe  
Clic sur les trucs et dis moi  
 
http://www.infoprat.net/system/scr [...] Miniat.zip
 
Je crois que c' est un probléme bien connu d' internet explorer et pas un bug de IE6

n°295987
symantec
Posté le 19-06-2001 à 01:02:45  profilanswer
 
n°295989
symantec
Posté le 19-06-2001 à 01:03:36  profilanswer
 

Vas la et télécharge  
restaure miniat.zip
 
http://www.infoprat.net/telecharge [...] /utile.htm

n°295992
trentmil
Posté le 19-06-2001 à 01:16:42  profilanswer
 

symantec, je suis 2K. C'est pas grave ?
  pn2, moi aussi j'ai les coins de mon proco qui sont éfrités... Je vais voir avec le proco de mon frangin.

n°295994
trentmil
Posté le 19-06-2001 à 01:20:52  profilanswer
 

symantec, restaurminiat n'a pas marcher. Pourtant les infos ont biens été ajoutés au registre.
  Autre idée ?

n°295995
symantec
Posté le 19-06-2001 à 01:22:48  profilanswer
 

trentmil a écrit a écrit :

symantec, restaurminiat n'a pas marcher. Pourtant les infos ont biens été ajoutés au registre.
  Autre idée ?




 
T' as redémarrer entre temps ???????
Ou tu t' est déconnecté et reconnecté (je parles pas du net) ??????
 
Le registre est chargé au démarrage donc vérifie

n°295996
pn2
Posté le 19-06-2001 à 01:23:33  profilanswer
 

trentmil a écrit a écrit :

symantec, je suis 2K. C'est pas grave ?
  pn2, moi aussi j'ai les coins de mon proco qui sont éfrités... Je vais voir avec le proco de mon frangin.




okok je te dit ca parceque le prob ressemble mais bon j'espere pour toi que c pas ca...

n°296044
trentmil
Posté le 19-06-2001 à 09:18:58  profilanswer
 

Ca a un peu améliorer les choses. les carrés de couleur laissent entrevoir une silouhette mais pas plus. j'ai bien redémarré symantec.

mood
Publicité
Posté le 19-06-2001 à 09:18:58  profilanswer
 

n°296061
boisorbe
Posté le 19-06-2001 à 10:02:08  profilanswer
 

les drivers video sont bon :D
ou l'ecran ??? :D:D


---------------
"Tout ce que je sais c'est que je ne sais rien" Socrate

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  pb pour afficher image jpg sous W2K + IE6

 

Sujets relatifs
A7V133, ACPI et W2kblue screen W2K
Méga Pb sous W2K cette fois y va se prendre une baffe !!!!Pb ss W2k,impossibilite parfois de supp des fichiers ou dossiers!!!!!!
Transfet W2K d'un HDD à l'autre avec GhostQuelqu'un sait-il si la Diamond MX300 fonctionne sous W2K ?????
Image disque !!!!! UTILISATION DE DRIVE IMAGE PRO 4.0 !!!! HELP !!!!!
snif, mon W2K reboote au lieu de s'arreter ... 
Plus de sujets relatifs à : pb pour afficher image jpg sous W2K + IE6


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR