Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1747 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Problème réseau avec Vista !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème réseau avec Vista !

n°2699770
Willits
La réponse est 42
Posté le 28-06-2007 à 22:30:26  profilanswer
 

Bonjour à tous,
 
j'ai un très gros problème réseau sous Vista.
 
Je télécharge un fichier depuis le net, et vista télécharge avec un débit de 60 Ko/S.
Je tente le même téléchargement sur mon linux, et là, je télécharge à 700 Ko/S !
 
Même problème avec la copie de fichier en réseau, avec Vista c'est quasiment impossible de transférer des gros fichier d'un PC vers un autre, c'est trops lent (débit de 20Ko/S).
 
C'est incompréhensible comme bug, j'ai essayé plusieurs pilote pour ma carte réseau (RealTek 8139), mais rien à faire, c'est toujours aussi lent.
 
Je ne sais pas trops par où commencé les recherches, Vista étant encore un peu incompréhensible pour moi. (Aucun problème sous XP).
 
Willits

mood
Publicité
Posté le 28-06-2007 à 22:30:26  profilanswer
 

n°2700150
frodon69
Mo5 forever !
Posté le 30-06-2007 à 13:24:11  profilanswer
 

tu n'as pas un logiciel "de sécurité" qui filtre et contrôle tout ce qui passe par le réseau ? genre norton IS...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Problème réseau avec Vista !

 

Sujets relatifs
Probleme suppression donnée lors du formatage de mon ordiProblème au Centre de réseau (vista)
Problème réseau sous Vista[Vista] Problème live messenger & réseau en général
Plus de sujets relatifs à : Problème réseau avec Vista !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR