Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1675 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [résolu] UC utilisée à 99% par processus svchost service HPSLPSVC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu] UC utilisée à 99% par processus svchost service HPSLPSVC

n°2797744
ninapom
Posté le 08-08-2008 à 09:15:14  profilanswer
 

Bonjour,  
 
Mon PC rame à mort depuis quelques temps. En utilisant process explorer, je me suis rendue compte que c'était le svchost qui consommait le plus, mais je ne sais pas quoi faire pour résoudre cela... C'est complètement insupportable, car il faut attendre entre 5 et 10 minutes pour voir une action s'effectuer...  
 
Merci par avance de votre aide


Message édité par ninapom le 08-08-2008 à 15:22:37
mood
Publicité
Posté le 08-08-2008 à 09:15:14  profilanswer
 

n°2797747
Z_cool
⭐⭐⭐⭐
Posté le 08-08-2008 à 09:47:37  profilanswer
 

c est HPSLPSVC ou svchost  
 
si svchost  c est a 99% un virus
si HPSLPSVC surement un problème avec l'imprimante (HP)


Message édité par Z_cool le 08-08-2008 à 09:48:06

---------------
#TeamVaccined@Moderna(2)+Pfizer #mais-chut
n°2797749
Alpha-Six
Posté le 08-08-2008 à 10:01:59  profilanswer
 

Salut, pour être sûr tu peux faire un scan avec hijackthis et envoyer le rapport :
Une indication te sera révélée.
 
Hijackthis : clubic ou télécharger.com
Rapport : http://www.hijackthis.de/fr
 
Une fois que tu auras fait ton scan copie tous les éléments du rapport et colle les dans le cadre en fin de page du site.
Alpha.

n°2797786
ninapom
Posté le 08-08-2008 à 15:21:12  profilanswer
 

Bon, en fait j'ai trouvé toute seule. Visiblement un bug du HPSLPSVC, je l'ai passé du mode auto au mode manuel et pouf, les ressources utilisées sont passées en dessous de 10%. Et le PC semble fonctionner à nouveau....
merci quand même de votre aide, ça faisait plusieurs jours que je tournais autour...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [résolu] UC utilisée à 99% par processus svchost service HPSLPSVC

 

Sujets relatifs
[Résolu] Connection sur le web devenue impossible.[ Résolu ] Impossible de changer de langue d'entrée clavier
[Résolu]NTLDR manque ! rebootez ![Résolu] Gérer l'accès aux noms de domaine ?
[resolu] Outlook.pst à 0kb depuis un chkdsk[Résolu]Mon fichier Excel affiche des caractères chinois
[Word] [Résolu] Table des matières mais pas automatiqueDépartionner un disque sous Microsoft Windows Vista [Resolu]
service pop3 de windows server 2003Accès au bios impossible (mot de passe) [Résolu]
Plus de sujets relatifs à : [résolu] UC utilisée à 99% par processus svchost service HPSLPSVC


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR