Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1728 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème d'ordre paranormal [Port USB inopérants mais pas H.S !]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'ordre paranormal [Port USB inopérants mais pas H.S !]

n°2895641
pr0faz
Le sommeil est une séparation.
Posté le 23-09-2009 à 12:04:09  profilanswer
 

Coucou,
 
Je viens de configurer un raid0 de 3dd sur windows xp SP3 unattend (modifié via Nlite.) Dès l'OS installé, tout allait bien, mis à part le fait que j'utilisais, à mon goût, un peu trop de mémoire après quelques logiciels installés (500Mo) alors que je tournais autour de 88Mo juste après que l'installation ait été finie.  
 
Je ne sais plus exactement comment, mais l'or d'un redémarrage, mes ports USB n'étaient plus fonctionnels. Il est évident qu'au préalable j'avais pris soin de mettre le cd de ma carte mère pour en installer les pilotes/drivers (ASUS P5Q)  
 
Heureusement que j'arrive à peu près à m'orienter avec les touches de mon clavier car celui-ci est branché en PS/2. Là je vous écrit d'un portable et j'ai pu installer "Synergy" un logiciel qui permet d'avoir un clavier et une souris pour plusieurs pc, ce qui me permet, via mon portable de contrôler l'autre pc capricieux.
 
Je m'aperçois, dans le Gestionnaire des tâches que la Charge dédiée n'est plus qu'à 234Mo, excellent mais contrairement à mes 500Mo cité ci-dessus, heu, no comprendo... Bref, j'ai essayé de réinstaller les drivers de ports USB via le cd ASUS mais celui-ci me dit que c'est déjà installé. Voici une capture de mon Gestionnaire de périphériques :
 
http://nsa09.casimages.com/img/2009/09/23/090923121209384591.jpg
 
On voit bien 5 points d'exclamations jaunes. J'ai bien essayé de mettre à jour le pilote mais à chaque fois on me demande soit de l'installer automatiquement (via le cd d'install du périph) soit à partir d'un emplacement. Le cd d'install du périph je ne l'ai pas et pour l'emplacement, faudrait que je trouve les pilotes qui me permettrait de rendre mes ports USB opérationnels et là je vois pas.
 
Cela-dit, mes ports fonctionnent bien car sur un autre disque dur tout va bien.
 
Merci de m'aider


Message édité par pr0faz le 23-09-2009 à 12:07:05

---------------
Mes VenTes - Mes AchaTs
mood
Publicité
Posté le 23-09-2009 à 12:04:09  profilanswer
 

n°2895712
pr0faz
Le sommeil est une séparation.
Posté le 23-09-2009 à 15:15:47  profilanswer
 

up


---------------
Mes VenTes - Mes AchaTs

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème d'ordre paranormal [Port USB inopérants mais pas H.S !]

 

Sujets relatifs
problème de redirection vers un autre site.probleme outlook 2007
Problème audio sur windows 7 pas de son des hauts-parleursProblème detection partition pour réinstallation vista
[Résolu] Problème branchement à chaud d'un disque durProblème d'accès à internet
Problème base de registreproblème de copie sur dd ext.
Problème MSN ; virus ?Problème d'instalation win xp / services.exe manquant
Plus de sujets relatifs à : Problème d'ordre paranormal [Port USB inopérants mais pas H.S !]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR