Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2889 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [Problème avec les .exe] - Mon ordi boude :D.

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Problème avec les .exe] - Mon ordi boude :D.

n°1117919
Lagoon42
Ya des bambous ds l'coin ? :o)
Posté le 06-04-2003 à 01:47:23  profilanswer
 

Kikoo !  :hello:  
G un gros problème avec les setup, môssieur l'ordi veut pas installer :D.
Par exemple kan je lance le setup de Toshop... il me met lécran d installation et la barre de pourcentage... et hop kan ça devrait disparaitre pour laisser place au contrat bah ça disparait ms le contrat apparait po :D.
Et ya pas mal de .exe ki se lancent pas kan je dble-clik :/.
 
Qqn a une idée ?  :cry:


---------------
[:lagoon42] MF91 powa ! Mes sites : Lagoon / Planète verte
mood
Publicité
Posté le 06-04-2003 à 01:47:23  profilanswer
 

n°1117962
ShonGail
En phase de calmitude ...
Posté le 06-04-2003 à 09:21:44  profilanswer
 

exe corrompu = virus en vue ?

n°1118257
Lagoon42
Ya des bambous ds l'coin ? :o)
Posté le 06-04-2003 à 15:56:30  profilanswer
 

Euh non ya eu format ya pas une semaine.


---------------
[:lagoon42] MF91 powa ! Mes sites : Lagoon / Planète verte
n°1118263
ShonGail
En phase de calmitude ...
Posté le 06-04-2003 à 15:58:03  profilanswer
 

ah ben ca ca veut rien dire.
 
tu as un AV à jour ?
 
tu as essayé un scxan en ligne du style www.secuser.com


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [Problème avec les .exe] - Mon ordi boude :D.

 

Sujets relatifs
Problème d'install de W2K server sur Machine Bi Proprobleme de connexion avec Windows XP
Problème de gravure avec Nero.Problème de partage de connexion PPPoE !
problème avec ma corbeille sous milleniumprobleme fichier system32\config\system endommagé lors d'une réinstal
Probleme de partage de conection internetProblème partage connexion aol!!
probleme de DHCP et carte réseau. (autre blem en vue?)[RESOLU] LAN adsl partagé -> probleme avec IP (Zyxel 642ME etc)
Plus de sujets relatifs à : [Problème avec les .exe] - Mon ordi boude :D.


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR