Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2041 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  probléme connection

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probléme connection

n°1403704
carinae
Posté le 08-01-2004 à 15:02:35  profilanswer
 

bonjour,
 
petit probléme. Depuis que je suis au degroupé j'ai une connection automatique sous Xp. J'ai créer plusieurs users mais je voudrais que sur l'un d'entre eux il n'y ai pas de connection
automatique. J'ai essayé de desactiver la connection
mais Xp refuse car des services tournent et par la suite il me demande de supprimer la config reso et j'ai pas envie de tout virer pour tout le monde. Alors ...comment dois-je procéder pour desactiver le reso que sur 1 profil ?

mood
Publicité
Posté le 08-01-2004 à 15:02:35  profilanswer
 

n°1403708
slackerbit​ch
Trying to be *chart compliant*
Posté le 08-01-2004 à 15:08:55  profilanswer
 

je crois que spa possible [:spamafote]

n°1403724
carinae
Posté le 08-01-2004 à 15:18:46  profilanswer
 

ben c'est a priori ce qu'il me semble mais je préfére avoir la confirmation  :fou:


Message édité par carinae le 08-01-2004 à 15:18:57

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  probléme connection

 

Sujets relatifs
Probleme de connection a distance a l'active directory windows 2k servProbleme avec MSN Messenger sur Windows 98 (connection modem)
Help!! Gros problème avec ma connection!Wanadoo cable et problème de connection en pppoe
[Wifi] Problème de portée pour connection ad hocproblème de connection avec netgear DM 602
probleme de connection internetprobleme de partage de connection avec dlink di 624 et alcatel spt pro
probleme de connection tele2 adslprobleme connection modem routeur adsl "speed touch home"
Plus de sujets relatifs à : probléme connection


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR