Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
735 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème de connection Internet sous 98 + stations alpha nt4

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de connection Internet sous 98 + stations alpha nt4

n°1511777
iskandar
Jables
Posté le 31-03-2004 à 16:05:53  profilanswer
 

Je mets ce post dans "window", parce que c'est le pluis général pour moi.
 
Voilà mon problème :
 
A mon travail, l'installation informatique est la suivante :
 
-une dizaine de pc sous windows 98 avec IE 5 ou 6 suivant les postes
 
 
-un serveur (stations alpha), sous windows nt4, avec connection adsl partagée.
 
Donc, sur chaque poste, on clique sur IE, et c'est parti.
 
Le problème est le suivant: par moment (et là, c'est super vague, ça peut être une fois par jour comme 50 fois), la connection semble se "bloquer". Par exemple, alors que je navigue dans les topics HFR, je vois qui apparaît en bas de la fenêtre IE: "Recherche du site: www.HFR".  
 
Comme si on avait perdu la connection.
 
Du coup, j'arrive au fameux: "Impossible d'afficher la page";
 
Après quelques minutes (encore une fois, c'est variable), la connection remarche.
 
Autre chose: après un reboot, la connection marche TOUT LE TEMPS, mais parfois pour pas longtemps.
 
Cette situation arrive indifféremment, que l'on soit 10 à utiliser internet, ou bien que je sois seul. Le problème est le même sur tous les postes.
 
A mon avis, ça vient du serveur (ça paraît logique), mais pourquoi?  :??:  
 
Donc si vous voyez d'où ça peut venir, je vous remercie d'avance...
 


---------------
I need the tight compadre who will teach me how to rock...My father thinks you're evil, but man he can suck a cock
mood
Publicité
Posté le 31-03-2004 à 16:05:53  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème de connection Internet sous 98 + stations alpha nt4

 

Sujets relatifs
probleme : outwar.com souvre a chaque démarageProbleme avec Internet Explorer !!!
problème de synchronisation modemConfig. WAG54G sous Win XP: problème
problème de débit sur ma ligne adsl...Problème XMS
Partition Nt4 sous 2000probleme de clavier sous windows
[MSN Messenger] Problème de reconnaissance de webcam.. 
Plus de sujets relatifs à : Problème de connection Internet sous 98 + stations alpha nt4


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR