Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2555 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème Navigateur Internet Explorer

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Navigateur Internet Explorer

n°1324132
bececoste
Posté le 23-10-2003 à 19:37:01  profilanswer
 


Bonjour
Je viens de m?apercevoir qu?Internet Explorer ne fonctionne plus dans les autres comptes utilisateurs autre que le mien. Dès qu?un site se trouve ouvert (et ce en partant de la page de démarrage), les liens ne répondent plus et l?icône animé en haut à droite de la fenêtre reste inactive. Les seuls liens qui fonctionnent sont ceux de la page de démarrage.
J?ai essayé de créer un nouveau compte : idem.
J?ai désinstallé les pare-feux et bloque-popup que j?avais installé mais sans résultat. Que se passe-t-il donc ?
Je souligne que je possède WindowsXP
Vous remerciant à l?avance

mood
Publicité
Posté le 23-10-2003 à 19:37:01  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème Navigateur Internet Explorer

 

Sujets relatifs
gros problème de recupérations de donnéesproblème de connexion avec VNC viewer help
Resilier Club internet ADSL, dernier prelevement : legal ?probleme de com entre la france et l'allemagne?
Problème avec réseau Wifi en ad-hocClub internet en WI fi
besoin d'aide, probleme avec mon abo free adslProblème d'accès au réseau XP
problème avec ghost2003Probleme de connexion sur irc.voila.fr
Plus de sujets relatifs à : Problème Navigateur Internet Explorer


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR