Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1995 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Message d'erreur au démarrage de windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Message d'erreur au démarrage de windows

n°2679980
Bluesaigon
Membre de Hardware paumé...
Posté le 20-04-2007 à 16:16:34  profilanswer
 

Bonjour,  
 
J'ai eu dernièrement un gros problème sur mon PC et j'ai été contraint de la formater.  
Ceci fait j'ai été très content de mon nouveau windows (XP) mais il y a un problème, à chaque démarrage, un fenêtre s'ouvre au milieu de l'écran me disant qu'il manque un fichier, ce qui m'inquiète un peu, et je n'ai surtout pas envie de reformater mon disque dur.
Voici une capture d'écran de la fenêtre pour mieux comprendre:
http://i12.servimg.com/u/f12/09/02/51/34/erreur10.png
 
Je poste au cas où un rapport HijackThis mais je doute que ce soit utile car le problème semble un manque de fichier...

Citation :

Logfile of HijackThis v1.99.1
Scan saved at 16:02:44, on 20/04/2007
Platform: Windows XP  (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 (6.00.2600.0000)
 
Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
C:\Program Files\Alwil Software\Avast4\ashServ.exe
C:\Program Files\RAM Idle\RAM_2K.exe
C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
C:\Program Files\MSN Messenger\MsnMsgr.Exe
C:\Program Files\Adobe\Reader 8.0\Reader\reader_sl.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\system32\slserv.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
C:\WINDOWS\System32\lxcccoms.exe
C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Program Files\MSN Messenger\usnsvc.exe
C:\Program Files\DAP\DAP.EXE
C:\Documents and Settings\TINO\Bureau\HijackThis.exe
 
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O2 - BHO: Aide pour le lien d'Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O4 - HKLM\..\Run: [RAM Idle Pro] C:\Program Files\RAM Idle\RAM_2K.exe
O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
O4 - HKLM\..\Run: [lxccmon.exe] "C:\Program Files\Lexmark 3300 Series\lxccmon.exe"
O4 - HKLM\..\Run: [FaxCenterServer] "C:\Program Files\Lexmark Fax Solutions\fm3032.exe" /s
O4 - HKLM\..\Run: [LXCCCATS] rundll32 \3\LXCCtime.dll,_RunDLLEntry@16
O4 - HKLM\..\Run: [MSConfig] C:\WINDOWS\PCHealth\HelpCtr\Binaries\MSConfig.exe /auto
O4 - HKCU\..\Run: [MsnMsgr] "C:\Program Files\MSN Messenger\MsnMsgr.Exe" /background
O4 - Global Startup: Adobe Reader Synchronizer.lnk = C:\Program Files\Adobe\Reader 8.0\Reader\AdobeCollabSync.exe
O4 - Global Startup: Lancement rapide d'Adobe Reader.lnk = C:\Program Files\Adobe\Reader 8.0\Reader\reader_sl.exe
O4 - Global Startup: Microsoft Office.lnk = C:\Program Files\Microsoft Office\Office10\OSA.EXE
O8 - Extra context menu item: &Clean Traces - C:\Program Files\DAP\Privacy Package\dapcleanerie.htm
O8 - Extra context menu item: &Download with &DAP - C:\Program Files\DAP\dapextie.htm
O8 - Extra context menu item: Download &all with DAP - C:\Program Files\DAP\dapextie2.htm
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\Office10\EXCEL.EXE/3000
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O18 - Protocol: livecall - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - ALWIL Software - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
O23 - Service: avast! Antivirus - ALWIL Software - C:\Program Files\Alwil Software\Avast4\ashServ.exe
O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
O23 - Service: SmartLinkService (SLService) - Smart Link - C:\WINDOWS\SYSTEM32\slserv.exe


 
Voila, je vous remercie de bien vouloir m'éclairer afin de faire disparaître cette fenêtre.
 
 
Tino

mood
Publicité
Posté le 20-04-2007 à 16:16:34  profilanswer
 

n°2679983
dob2806
Posté le 20-04-2007 à 16:25:37  profilanswer
 

moi je tenterai une mise à jour des pilotes de ta lexmark qui utilise le process lxccmon.exe qui me parait bien avec ton LXCCTIME.
 


---------------
..::DoB::..
n°2679994
Bluesaigon
Membre de Hardware paumé...
Posté le 20-04-2007 à 17:02:27  profilanswer
 

Oui je comprend je vais essayer plus tard, et j'informerai du résultat, merci

n°2680195
Bluesaigon
Membre de Hardware paumé...
Posté le 21-04-2007 à 11:11:06  profilanswer
 

Bonjour, j'ai supprimé le pilote de mon imprimante (Lexmark 3300 serie) pour vérifier si le problème venait vraiment de là et j'ai pu constater qu'au redémarrage, la fenêtre ne s'affichait plus, donc le problème venait de là, maintenant, il faudrait mettre a jour le pilote mais je ne trouve nul part ou le faire, faut-il que je réinstalle le même?

n°2680197
morphorpse
Posté le 21-04-2007 à 11:23:53  profilanswer
 

Bonjour,
 
Soit sur le liste de lexmark soit ici
 
http://www.touslesdrivers.com/
 
Bon courage

n°2681022
dob2806
Posté le 24-04-2007 à 15:12:12  profilanswer
 

tu vas la :
 
http://support.lexmark.com/cgi-per [...] &req=:::::
 
tu selectionnes "tout en un" puis tu choisis dans la liste le x3330 ou le x3350 ou le x3350 si c'est bien un x3300 series !!!


---------------
..::DoB::..

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Message d'erreur au démarrage de windows

 

Sujets relatifs
Message d'erreur sur la mémoire au démarrage de windowsMessage d'erreur au démarrage de Windows XP...
Message d'erreur au démarrage de Windows XPErreur de démarrage windows sans message d'erreur
C:\WINDOWS\Nail.exe , message d'erreur au démarrageMessage d'erreur au démarrage de Windows ME
message d'erreur aprés le démarrage de windows XP... message d'erreur demarrage de windows xp ed familiale
message d'erreur demarrage de windows xp ed familiale message d'erreur demarrage de windows xp ed familiale
Plus de sujets relatifs à : Message d'erreur au démarrage de windows


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR