Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
881 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  iexplore.exe a rencontré un problème et doit fermer

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

iexplore.exe a rencontré un problème et doit fermer

n°1686885
cassandra-​languedoc
Posté le 23-08-2004 à 12:07:41  profilanswer
 

Bonjour à Tous,  
 
Petite présentation du matériel:  
PROCESSEUR: Intel Celeron à 2,6 Ghz  
MEMOIRE: 256 Mo DDR  
STOCKAGE: Disque Dur 40Go ...  
VIDEO: Ati Radeon 9200SE avec 64 Mo  
SPECIFICITES: Windows XP Edition Familiale  
 
Depuis, quelques temps, j'ai un problème qui commence sérieusement à m'agacer. En effet, lorsque je mets à jour les offres d'emploi sur mon forum (donc j'ouvre en même temps plusieurs sites), au bout d'un moment, le Message suivant s'affiche: iexplore.exe a rencontré un problème et doit fermer. Nous vous prions de nous excuser pour le désagrément encouru. (...) Envoyer le rapport d'erreurs- Ne pas envoyer.  
 
J'ai donc d'abord utilisé mon anti-virusAVG 6.0, puis Ad-aware 6.0, puis Spybot - Search & Destroy, un coup de a2 = rien trouvé  
 
Panneau de configuration, Connexions réseau et Internet, Options Internet, Supprimer les cookies, Supprimer les fichiers, Supprimer l'historique = le problème reste le même.  
 
Je suis donc allée sur www.secuser.com faire un scan en ligne = rien trouvé.  
 
Mon forum est un phpBB.  
 
Lorsque je visite plusieurs sites même avec le forum ouvert je n'ai pas ce problème, ce problème survient lorsque je poste un message uniquement.  
 
Au début, j'ai pensé que c'était parce-que j'avais plusieurs sites ouvert, j'ai donc essayer uniquement qu'avec le forum ouvert puis qu'un seul site, mais c'est pareil.  
 
Lorsque le message "iexplore.exe a rencontré..." apparaît ensuite il me déconnecte de tous les sites ouvert.  
 
Voilà, en espérant, qu'une personne puisse m'éclairer car devoir à chaque fois tout réouvrir c'est dérangeant et cela me fait perdre énormément de temps.  
 
Merci d'avance.  
 
A Bientôt,  
Cassandra.  
 


---------------
Un sourire ne coûte rien  
mood
Publicité
Posté le 23-08-2004 à 12:07:41  profilanswer
 

n°1689248
cassandra-​languedoc
Posté le 24-08-2004 à 21:26:24  profilanswer
 

cassandra-languedoc a écrit :

Bonjour à Tous,  
 
Petite présentation du matériel:  
PROCESSEUR: Intel Celeron à 2,6 Ghz  
MEMOIRE: 256 Mo DDR  
STOCKAGE: Disque Dur 40Go ...  
VIDEO: Ati Radeon 9200SE avec 64 Mo  
SPECIFICITES: Windows XP Edition Familiale  
 
Depuis, quelques temps, j'ai un problème qui commence sérieusement à m'agacer. En effet, lorsque je mets à jour les offres d'emploi sur mon forum (donc j'ouvre en même temps plusieurs sites), au bout d'un moment, le Message suivant s'affiche: iexplore.exe a rencontré un problème et doit fermer. Nous vous prions de nous excuser pour le désagrément encouru. (...) Envoyer le rapport d'erreurs- Ne pas envoyer.  
 
J'ai donc d'abord utilisé mon anti-virusAVG 6.0, puis Ad-aware 6.0, puis Spybot - Search & Destroy, un coup de a2 = rien trouvé  
 
Panneau de configuration, Connexions réseau et Internet, Options Internet, Supprimer les cookies, Supprimer les fichiers, Supprimer l'historique = le problème reste le même.  
 
Je suis donc allée sur www.secuser.com faire un scan en ligne = rien trouvé.  
 
Mon forum est un phpBB.  
 
Lorsque je visite plusieurs sites même avec le forum ouvert je n'ai pas ce problème, ce problème survient lorsque je poste un message uniquement.  
 
Au début, j'ai pensé que c'était parce-que j'avais plusieurs sites ouvert, j'ai donc essayer uniquement qu'avec le forum ouvert puis qu'un seul site, mais c'est pareil.  
 
Lorsque le message "iexplore.exe a rencontré..." apparaît ensuite il me déconnecte de tous les sites ouvert.  
 
Voilà, en espérant, qu'une personne puisse m'éclairer car devoir à chaque fois tout réouvrir c'est dérangeant et cela me fait perdre énormément de temps.  
 
Merci d'avance.  
 
A Bientôt,  
Cassandra.


 
 
 
Bonsoir,
 
 
Vu qu'ici je n'ai eu aucune réponse à mon problème, je suis allée faire un copier/coller de mon message sur d'autres forums informatiques.
 
Divers conseils m'étant donné pour l'instant, j'ai choisi d'exécuter les plus simples.
 
Ce matin, j'ai installé le service Pack 2 puis Macromedia player 7.
 
Premier téléchargement du service pack 2 = raté
 
J'explique, télécharger puis enregistrer, il me montre où le téléchargement va s'effectuer (lieu habituel sur mon pc) puis je fais partir le téléchargement qui va durer une heure puisque je suis à la 512.
 
Une heure après téléchargement terminé, je vais dans le lieu où les téléchargements sont mis (donc celui qui était bien indiqué au départ). Ben, là, il y est pas. Je fais "rechercher" avec le toutou il m'indique un raccourci d'un dossier en rar contenu service pack, je clique donc sur ce raccourci croyant mettre trompée de lieu: INSERER UN DISQUE DANS LE LECTEUR E:/
 
Je reste calme, je reboote en espérant qu'il va s'afficher = rien.
 
Ben, je râle, je retourne sur le site = TELECHARGER ça m'indique le même lieu, donc je décide plutôt (à la place de perdre une heure de plus en téléchargement)= OUVRIR
 
Une heure après, c'est bon il fait une analyse des fichiers à conserver...
 
J'ai enfin le Service Pack 2.
 
Là, jusqu'à présent aucun problème, plus de pop-up (chao Anti-Pub Lucky Luke), demain je vais remettre des offres d'emploi à jour. Je vous dirai si le problème continue ou s'il est toujours présent.
 
Cette réponse à ma propre question servira à d'autres personnes rencontrant le même problème.
 
A Bientôt,
 
Cassandra.

n°1693274
cassandra-​languedoc
Posté le 27-08-2004 à 11:46:08  profilanswer
 

Bonjour à Tous,
 
Pardon pour cette réponse tardive, mais je voulais être sûre avant de vous informer.
 
 
C'est bon, je n'ai plus aucun problème.
 
 
A Bientôt,
Cassandralr.
http://cassandralr.forum-gratuit.com/index.php


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  iexplore.exe a rencontré un problème et doit fermer

 

Sujets relatifs
probleme avec wndows 98probleme reseaux
probleme windows updateproblème de connexion avec internet explorer
probleme de ram ?Comment masquer un port TCP fermer
probleme windows 98probleme de gravure avec nero 5 -> échec de vérification
Problème avec OutlookXP SP2 - Problème panneau de config et personnalisation des dossiers
Plus de sujets relatifs à : iexplore.exe a rencontré un problème et doit fermer


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR