Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2520 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Probleme Svchost.exe (SERVICE RESEAU)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Svchost.exe (SERVICE RESEAU)

n°3201142
jason-fly
Posté le 19-09-2015 à 06:02:15  profilanswer
 

Bonjour.
 
Je crois avoir un problème matériel mais je n'en suis pas sur. :(  
 
Suite à un freeze de mon pc récemment (j'ai touché à la ram en l'appuyant légèrement pour voir si elle était bien enfoncé, pendant que l'ordinateur est allumé...  :ange:  :sweat:  )
 
un de mes processus (ou service) n'a pas l'air de bien fonctionné "Svchost.exe - SERVICE RESEAU" (Qui englobe "Connaissance des emplacements réseau, station de travail, Client DNS, Services de Chiffrement)  
Quand je Débranche mon Câble Ethernet, le processus mange 25% du Cpu pendant 10secondes...
 
(je tiens à rappeler que le problème est survenu JUSTE après le freez de mon pc, qui a refonctionné qu'après un ou deux redémarrage avant de démarrer normalement...
 
Je ne sais pas si c'est normal ou pas, mais j'ai remarqué des pertes de performances, lorsque je lance un jeu en réseau par exemple, normalement le jeu se lance sans problème, la je peux remarquer des pertes de performances au lancement du jeu, idem si je débranche le câble ethernet pendant que j'utilise le jeu.
 
J'ai testé une autre carte graphique, c'est le même problème, et j'ai même formater 2 fois !  :sarcastic:  :??:  
 
Analyse antivirus et rootkit avec Kaspersky : Clean, adwcleaner 5.001 : Clean, Antimalaware byte : Clean, Sfc /sannow: aucune violation.
 
J'ai testé ma ram avec le diagnostic de windows et je n'ai aucun problème, j'ai désactiver OC génie car il m'a demander de mettre les valeurs par défaut après le freez.
je n'ai jamais OC mon pc, (à part avec OC génie qui ne sert pas à grand chose finalement)
je pense à une défaillance de la carte mère, mais encore une fois je ne suis sur de rien...
 
Alors voila, Je suis vraiment perdu. :sleep:  
 
Pouvez vous m'aidez a savoir si c'est matériel ou software ?  
ou si vous pouvez faire le test de débrancher votre câble ethernet et de le rebrancher, et de me dire si le processus vous fait pareil ça m'aiderai beaucoup.
 
merci d'avance
 
 
NVIDIA GeForce GTX 770  
INTEL i5-3470 3.2GHz - 6Mo cache
Ddr3 G.Skill Ripjaws X Series - 8Go ( 2x 4 Go )
MICROSOFT Windows 7 Home Premium SP1 64 bits intégration (version original)
MSI Z77A-G43


Message édité par jason-fly le 19-09-2015 à 07:07:39
mood
Publicité
Posté le 19-09-2015 à 06:02:15  profilanswer
 

n°3201144
michael777
Posté le 19-09-2015 à 06:19:38  profilanswer
 

Bravo....... On ne touche JAMAIS les composants quand l'ordinateur est allumé.

 

Si tu as le problème même après avoir formaté,  essaye de tester ta ram avec memtest

 

n°3201232
jason-fly
Posté le 19-09-2015 à 18:33:59  profilanswer
 

merci de m'avoir repondu.
 
J'ai fait un test avec Memtest, pendant une nuit,  et je n'ai aucune erreur...
 
avez vous d'autres suggestion ?

n°3201243
jason-fly
Posté le 19-09-2015 à 19:28:13  profilanswer
 

Bon... je crois savoir enfait...  
J'ai Ré ouvert mon pc (à l'arret cette fois)
 
jai retiré le processeur, et jai pu observé un coin avec des pins de sockett légèrement déplacé, j'ai essayé de le remettre droit.... (tres mauvise idée)
 
et maintenant mon pc ne DEMARRE PLUS ! :pt1cable:  
 
(et me fait le même redémarrage en boucle lors de mon premié freez sans que l'ecran affiche quoi que ce soit, juste le bruit des ventillo)
 
donc je vais aller a mont gallet et changer la carte mere...
 
Est il possible que le processeur soit abimé aussi ? (les pins sont sur la carte et non sur le proco)
 
En général un processeur soit ca marche soit ca marche pas on est daccord ?


Message édité par jason-fly le 19-09-2015 à 20:12:18

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Probleme Svchost.exe (SERVICE RESEAU)

 

Sujets relatifs
Probleme lancement windows 10problème de formats heures sous exel 2013
(Résolue) Problème DualBoot Win7/Win 8.1 ProProbleme de son CD
plan réseau windows 10 ?Pas d’accès internet, réseau WIFI marche correctement... ?
Problème droit installationprobleme mode avion sur W10 PC bureau
Probleme de son étrange[Bitlocker] Problème Clé de récupération
Plus de sujets relatifs à : Probleme Svchost.exe (SERVICE RESEAU)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR