Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1748 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Problème avec l'explorateur de windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec l'explorateur de windows

n°3076417
sambotte
Le forum HardWare: ça m'botte
Posté le 30-01-2013 à 15:28:29  profilanswer
 

Bonjour,
                     Avec Windows 7  64 bits  j'ai un problème chaque fois que j'ouvre l’explorateur de Windows:
il n'y a pratiquement plus d'arborescence dans la colonne de gauche,
en haut il y a une barre d'avancement qui va au ralenti,
et ça rame...  et ça rame...
Que faire ?   Merci !


---------------
DeLL XPS 13  I7 8Go SSD 512Go Tactile QHD+
mood
Publicité
Posté le 30-01-2013 à 15:28:29  profilanswer
 

n°3077402
sambotte
Le forum HardWare: ça m'botte
Posté le 06-02-2013 à 18:37:09  profilanswer
 

Toujours des blocages régulier avec l'explorateur de windows....


---------------
DeLL XPS 13  I7 8Go SSD 512Go Tactile QHD+
n°3077716
gafious17
Posté le 09-02-2013 à 12:32:26  profilanswer
 

Bonjour,
je te conseil d'installer un log qui s'appel "ShellEXview". Une fois installé il faut décocher TOUT les "SHELL" non Microsoft. pour les lister il suffit de clique sur la colone "Compagny" et il s'affiche tout en haut de liste. Les sélectionner tous et clic droit désactiver. Fermer le logiciel "ShellEXview et ouvrir l'explorateur. Si tout fonctionne , il suffira alors de ré-activer les shell un par un et tester à chaque fois. Une façon simple de trouver le coupable !

n°3077724
sambotte
Le forum HardWare: ça m'botte
Posté le 09-02-2013 à 14:12:23  profilanswer
 

Merci beaucoup,
 
je vais suivre ton mode d'emploi et te tiendrai au courant.


---------------
DeLL XPS 13  I7 8Go SSD 512Go Tactile QHD+
n°3077726
sambotte
Le forum HardWare: ça m'botte
Posté le 09-02-2013 à 14:26:14  profilanswer
 

heu... je risque de passer quelques jours vu qu'il y a plus de 200 shell.......


---------------
DeLL XPS 13  I7 8Go SSD 512Go Tactile QHD+
n°3077741
sambotte
Le forum HardWare: ça m'botte
Posté le 09-02-2013 à 16:32:10  profilanswer
 

Voila,  j'ai remis la plupart des SHELL par groupe: intel, Nvidia, Epson, LibreOffice, Malwarebytes,Avast......
Il ne me reste plus que 4 "Acronis True Image"
et 2 "Acronis True Image 2012"
 
Vue que je suis passé à Acronis True Image 2013, je vais remettre les 4 premiers
puis attendre une journée avant de remettre les deux derniers


---------------
DeLL XPS 13  I7 8Go SSD 512Go Tactile QHD+
n°3077754
sambotte
Le forum HardWare: ça m'botte
Posté le 09-02-2013 à 18:32:32  profilanswer
 

Bon,  de nouveau un blocage de l'explorateur de windows...  et quand j'ouvre le panneau de configuration:  il est vide, page blanche !
Donc,  je désactive les 6 SHELL de Acronis   et on verra demain


---------------
DeLL XPS 13  I7 8Go SSD 512Go Tactile QHD+
n°3205901
fringed
Posté le 16-10-2015 à 19:44:09  profilanswer
 

g le même problème c'est arriver aprés la creation d'un dossier si je vai dedans l'ordinateur rame, je ne peux pas le supprimer car il est important ce dossier.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Problème avec l'explorateur de windows

 

Sujets relatifs
drwnt32. win et explorateur windows ont rencontré un problemeProblème d'épinglage à l'explorateur Windows et à Word
Problème avec l'Explorateur WindowsProblème lié à l'explorateur windows [W7]
probleme de touche X qui ouvre l'explorateur WindowsProblème "Explorateur Windows a cessé...."
Problème explorateur windowsProbleme avec l'explorateur Windows
Problème explorateur windowsProblème explorateur windows sous Vista
Plus de sujets relatifs à : Problème avec l'explorateur de windows


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR