Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3000 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Problème démarrage windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème démarrage windows

n°3140340
tomtobi
Posté le 21-09-2014 à 20:30:00  profilanswer
 

Bonjour à tous,  
 
hier après manger j'ai voulu aller sur mon ordinateur et lors du démarrage j'ai eu le droit à ce message d'erreur à la fin du chargement windows *** STOP : 0X00000074 (0X0000000000000002, 0XFFFFF88006906B20, 0X0000000000000004, 0XFFFFFFFFC000015C)  
 
J'ai regarder sur internet et ils disent que ce serait un problème de RAM, j'ai donc débranché et rebrancher ma RAM mais rien a faire l'écran bleu est toujours là...  
Et maintenant mon ordi s'allume mais l'écran non ...
 
Quelqu'un aurait une solution pour régler ce problème ??

mood
Publicité
Posté le 21-09-2014 à 20:30:00  profilanswer
 

n°3140343
nnwldx
Posté le 21-09-2014 à 21:39:28  profilanswer
 

essaye avec une seule barbette de ram, puis l'autre.
Sinon essaye avec une autre carte graphique et débranche les autres cartes et périphériques si possible.

n°3140348
tomtobi
Posté le 21-09-2014 à 22:30:47  profilanswer
 

Je n'ai qu'une seul barrette de RAM de 2GO, et je ne suis pas sur que mes anciennes carte graphique soit compatible avec ma nouvelle tour :/

n°3140350
nnwldx
Posté le 21-09-2014 à 23:03:42  profilanswer
 

essaye de voir si on peut te prêter du matériel pour tester.

n°3140352
atreides59
Posté le 21-09-2014 à 23:09:21  profilanswer
 

Peut-être que ton processeur a une partie graphique intégrée ? Dans ce cas enlèves ta carte graphique pour l'utiliser.

n°3140353
tomtobi
Posté le 21-09-2014 à 23:23:54  profilanswer
 

tu veux dire qu'il faut que j'enleve ma carte graphique et que j'essaye de lancer le pc ?
Je connais personne malheureusement :/

n°3140354
atreides59
Posté le 21-09-2014 à 23:32:52  profilanswer
 

C'est quoi ta configuration ?

n°3140374
tomtobi
Posté le 22-09-2014 à 10:28:42  profilanswer
 

j'ai essayé sans ma carte graphique pour voir si le processeur avait une partie graphique et ca change rien.
 
Si je supprime seulement la partition système ca devrait garder mes fichiers et régler le problème non ?

n°3140375
tomtobi
Posté le 22-09-2014 à 10:35:37  profilanswer
 

ma config :  
carte graphique : gigabyte GTX 550 Ti
alimentation : cooler master 700W
carte mère : GA-M68MT D3P
processeur : intel I3 quad core 1,6GHZ (je crois)
disque dur : WD caviar green
RAM : Kingston DDR3 2GO

n°3140382
atreides59
Posté le 22-09-2014 à 11:33:35  profilanswer
 

La GA-M68MT D3P est carte pour processeur AMD donc tu ne peux avoir un processeur Intel, mais elle a un chipset Nvidia avec une partie graphique.
Lorsque tu as enlevé ta carte graphique, tu as branché ton moniteur sur la prise VGA de la carte mère.

 

Si ton disque dur est partitionné en 2, une partie OS/programmes et une autre données, tu peux formater la première partition (pas besoin de la supprimer), mais après faut tous réinstaller.

 

Tu as essayé de redémarrer en mode sans echec (F8 avant le lancement de Windows)


Message édité par atreides59 le 22-09-2014 à 11:58:55
mood
Publicité
Posté le 22-09-2014 à 11:33:35  profilanswer
 

n°3140384
tomtobi
Posté le 22-09-2014 à 12:01:34  profilanswer
 

ah oui c'est ca AMD x3 je crois.
Je vais réessayer !
 
j'ai une partie qui contient 100mo je crois, donc si je la formate ca devrait peut être marcher  
Je ne peux pas pour l'instant parceque quand j'allume l'ordi l'écran ne fonctionne toujours pas :(

n°3140385
tomtobi
Posté le 22-09-2014 à 12:18:05  profilanswer
 

Ça ne marche toujours pas lorsque j’enlève la carte graphique et que je branche le VGA sur le processeur.  
 
Ça voudrait dire que c'est ma RAM qui déconne ?  

n°3140392
atreides59
Posté le 22-09-2014 à 14:45:39  profilanswer
 

tomtobi a écrit :

j'ai une partie qui contient 100mo je crois, donc si je la formate ca devrait peut être marcher


La partition de 100Mo est la partition de démarrage de Windows. Si tu la supprimes il est certain que Windows ne démarrera plus. Ce n'est pas la suppression d'un fichier ou d'une partition qui solutionnera le problème ici.
C'est un PC de marque ? Un PC assemblé ? Tu as le DVD d'installation de Windows ?

tomtobi a écrit :

Je ne peux pas pour l'instant parceque quand j'allume l'ordi l'écran ne fonctionne toujours pas :(


Tu n'as plus rien du tout qui s'affiche ? même pas les écrans du BIOS ?
Le moniteur fonctionne au moins ?

tomtobi a écrit :

Ça ne marche toujours pas lorsque j’enlève la carte graphique et que je branche le VGA sur le processeur.  
Ça voudrait dire que c'est ma RAM qui déconne ?  


Si rien ne réagit, ça peut-être la ram, le processeur, la carte-mère...
Lorsque tu démarres sans RAM, tu entends la carte-mère faire des BIP ?

n°3140393
tomtobi
Posté le 22-09-2014 à 15:07:30  profilanswer
 

C'est un PC assemblé et oui j'ai le dvd !  
 
Oui le moniteur fonctionne, l'ordi le reconnait comme il n'y a pas écrit "no signal".
Non même pas le bios, il reste en veille quand le pc s'allume.
Non aucun BIP.

n°3140394
atreides59
Posté le 22-09-2014 à 15:53:31  profilanswer
 

L'alimentation fonctionne ? le ventilateur tourne ?
Si non, enlèves la prise secteur et appuies 5 secondes sur le bouton marche/arrêt. Rebranches et essaies.
 
Tu as du matériel de remplacement pour tester ? Alim, ram, cm,...
Un autre ordinateur pour récupérer tes données ?

n°3140398
tomtobi
Posté le 22-09-2014 à 16:26:10  profilanswer
 

Oui tout tourne parfaitement !  
J'ai une allim 400W et trois barrette de DDR4 mais je suis pas sur que ce soit compatible.
J'ai aussi d'autre carte graphique mais elles sont assez vielles :/

n°3140399
tomtobi
Posté le 22-09-2014 à 16:27:27  profilanswer
 

Enfin elles ont au moins trois ans !
 
Et j'ai aussi débranché alim' et ca n'a rien changé

n°3140401
atreides59
Posté le 22-09-2014 à 16:48:37  profilanswer
 

DDR4 ??? Tu es sûr ? Cette techno vient seulement d'apparaitre.
 
Pour les barrettes mémoires il te faut des DDR3. Si ce n'est pas marqué dessus, tu regardes si le détrompeur est au même endroit.
ici entre ddr2 et ddr3 par exemple : http://build-gaming-computer-guide [...] -ddr2.html
   
Pour les cartes graphiques il faut qu'elles soient en PCI-Express et non AGP. Mais si elles non que 3 ans ça doit aller.
Mais comme ça démarres pas non plus sans carte graphique avec la partie graphique, je ne pense pas que cela vienne de là. Enfin tu peux toujours essayer.

n°3140402
tomtobi
Posté le 22-09-2014 à 16:59:33  profilanswer
 

Sur l'étiquette des barrettes de mémoire il y a écris ddr400.

n°3140405
tomtobi
Posté le 22-09-2014 à 17:06:34  profilanswer
 

Mes cartes graphiques sont : ATI Radeon R4670 MDIG
                                         MSI N9500GT 512MO

n°3140407
tomtobi
Posté le 22-09-2014 à 17:09:44  profilanswer
 

pour les RAM il f

n°3140411
tomtobi
Posté le 22-09-2014 à 17:36:07  profilanswer
 

Pour les RAM il faut que le petit espace soit au même niveau c'est ca ?
J'ai essayé de changer de RAM hier sans savoir de quel DDR il s'agissait, c'est surement depuis ca que l'écran ne s'allume plus si je me souvient bien. (désolé pour le flood)

n°3140414
atreides59
Posté le 22-09-2014 à 18:11:55  profilanswer
 

DDR400 c'est de la DDR1, ça ne fonctionnera pas sur ta CM.
Les cartes graphiques peuvent fonctionner. Mais si ça ne fonctionne pas avec l'actuelle et l'intégrée...
 
La je pense que tu va devoir aller voir un réparateur pour qu'il trouve la pièce défectueuse.

n°3140417
tomtobi
Posté le 22-09-2014 à 18:52:43  profilanswer
 

L'actuelle et l'intégrée?

n°3140424
atreides59
Posté le 22-09-2014 à 19:16:57  profilanswer
 

L'actuelle, ta gigabyte GTX 550 Ti. L'intégrée, celle du chipset qui doit s'activer lorsqu'il n'y a pas de carte graphique.
Enfin tu peux toujours essayer d'en mettre une.
 

n°3140425
tomtobi
Posté le 22-09-2014 à 19:41:17  profilanswer
 

ca marche j'vais essayer !

n°3140492
tomtobi
Posté le 23-09-2014 à 17:00:32  profilanswer
 

Bon rien a faire, j'ai même réussi a trouver une DDR3 de remplacement mais ça ne marche pas.
Donc l'ordi est actuellement chez le réparateur, je vous dis la solution quand je le récupère !  
merci à vous nnwldx et atreides59 !

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Problème démarrage windows

 

Sujets relatifs
[RESOLU]Probleme de démarrage windows 8.1
Problème démarrage windowsProblème démarrage Windows Seven 64 : B2 au démarrage
Probleme démarrage de windows 7Problème démarrage asus windows 8
Probléme demarrage de windows 7probleme de demarrage windows 8
Problème au démarrage de Windows 7PC tombé et problème démarrage Windows...
Plus de sujets relatifs à : Problème démarrage windows


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR