Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1746 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 9x/Me

  Problème "Options Internet" sous WinME

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème "Options Internet" sous WinME

n°2769164
leglatin
Posté le 31-03-2008 à 10:57:30  profilanswer
 

Bonjour,
 
Je suis sous WinME, IE6, Connexion ADSL via Modem USB.
J'ai un petit souci : A chaque démarrage du PC, dans l'onglet "connexions" des "Options Internet", c'est toujours coché "Ne jamais établir de connexion"...
J'ai beau changer à chaque fois en "Toujours établir la connexion par défaut", "Appliquer", "OK"
Si je redémarre, ça remet toutjours en "Ne jamais établir de connexion"...
Que faire ?
Toute aide bienvenue... Merci d'avance.

mood
Publicité
Posté le 31-03-2008 à 10:57:30  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 9x/Me

  Problème "Options Internet" sous WinME

 

Sujets relatifs
Problème pour installer le SP2 ?probleme partage fichiers msn..erreur 1068
Probleme d'acces aux parametragesWindows Home Server : probleme reseau
Problème logiciel et particulierement avec FirefoxPetit problème fort peu méchant
Problème durant un transfert de fichiers sur XPProbleme de suppression d'un dialer
Problème incompréhensible sous outlook 2007Réglage Barre d'outils d'Internet Explorer
Plus de sujets relatifs à : Problème "Options Internet" sous WinME


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR