Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1090 connectés 

  FORUM HardWare.fr
  Windows & Software
  Stockage/Sauvegarde

  ArcServe + Autoloader DELL soucis bandes

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ArcServe + Autoloader DELL soucis bandes

n°2908080
bosswan19
Posté le 03-11-2009 à 17:10:11  profilanswer
 

Bonjour à tous,
 
je viens vers vous pour un petit soucis plutôt contraignant pour moi.
Je possède un DELL powervault 124T qui gère donc plusieurs bandes. Jusqu'ici, j'avais des jobs de sauvegardes qui sauvegardaient tous les soirs mes données sur les différentes bandes.
J'utilise Arcserve 11.5 pour les sauvegardes.  
Le petit soucis, c'est qu'après redémarrage de l'autoloader, je ne vois plus mes différentes unités dans arcserve. Avant, je voyais tous les emplacements et là plus rien, et je ne vois pas comment reconfigurer cela.
 
Si quelqu'un peut m'aider. Merci
 
PS: j'ai peut-être pas donné toutes les informations, me préciser.

mood
Publicité
Posté le 03-11-2009 à 17:10:11  profilanswer
 

n°2908425
bosswan19
Posté le 04-11-2009 à 15:57:32  profilanswer
 

up ^^


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Stockage/Sauvegarde

  ArcServe + Autoloader DELL soucis bandes

 

Sujets relatifs
[serveur dell] impossible d'installer windows sur mon raid 5Réinstaller W7 sur Dell après changement de disque dur (SSD)
soucis encodage UTF-8 fichier linux-windowsoutlook 7 sur DELL Latitude D531
Problème de "bandes noires" dans les jeux + bureauErreur authentification avec Arcserve
Bootmgr et plusieur soucisSoucis graphique sous windows 7 x64
Système d'exploitation ordinateur dell 
Plus de sujets relatifs à : ArcServe + Autoloader DELL soucis bandes


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR