Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1280 connectés 

  FORUM HardWare.fr
  Windows & Software
  Sécurité

  probleme sèrieux au démarrage de l'ordi !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme sèrieux au démarrage de l'ordi !

n°1207619
Profil sup​primé
Posté le 29-06-2003 à 21:02:26  answer
 

au démarrage de l'ordinateur il était marqué : Trend chipaway virus(r) On Guard Ver1.65
 
et un peu plus bas "Warning !! CPU have over Speed"  
 
tout a commencé lorsque lorsque mon frère a utilisé word pour faire un cv pour un pote, l'ordinateur plantait sytématiquement avec l'écran qui se mettait en veille ou un truc dans le genre, ça l'a fait plusieurs fois en redémarrant, à chaque fois qu'il utilisait word, puis en rédémarrant une ultime fois, l'ordi a fini par afficher le message ci dessus et il restait bloqué, plus moyen d'allé sur windows ...  
 
j'ai underclocker le cpu vu qu'il était marqué qu'il était trop rapide et il a refonctionné correctement ....  
 
mais quel est le probleme exactement ?? un virus ?? je viens de faire un scanner avec mon anti virus mais l'a rien détecté, alors j'sais plus quoi faire et je m'y connais pas trop en plus donc si quelqu'un peut me dire quoi faire, ça serait bien  :cry:  
 

mood
Publicité
Posté le 29-06-2003 à 21:02:26  profilanswer
 

n°1207652
Profil sup​primé
Posté le 29-06-2003 à 21:25:21  answer
 

tout le monde s'en fout ?? ....  :cry:  
 
bon enfin du moment que ça marche ....

n°1207702
BaCkFiRe
I ● Tokyo
Posté le 29-06-2003 à 22:01:47  profilanswer
 

Wallagic a écrit :

au démarrage de l'ordinateur il était marqué : Trend chipaway virus(r) On Guard Ver1.65
 
et un peu plus bas "Warning !! CPU have over Speed"  
 
tout a commencé lorsque lorsque mon frère a utilisé word pour faire un cv pour un pote, l'ordinateur plantait sytématiquement avec l'écran qui se mettait en veille ou un truc dans le genre, ça l'a fait plusieurs fois en redémarrant, à chaque fois qu'il utilisait word, puis en rédémarrant une ultime fois, l'ordi a fini par afficher le message ci dessus et il restait bloqué, plus moyen d'allé sur windows ...  
 
j'ai underclocker le cpu vu qu'il était marqué qu'il était trop rapide et il a refonctionné correctement ....  
 
mais quel est le probleme exactement ?? un virus ?? je viens de faire un scanner avec mon anti virus mais l'a rien détecté, alors j'sais plus quoi faire et je m'y connais pas trop en plus donc si quelqu'un peut me dire quoi faire, ça serait bien  :cry:  
 
 


à mon avis les param du bios ont été remis par défaut. Essaye en mettant les param corrects pour ton processeur (coef+fréquence).


---------------
"I'm as mad as hell and I'm not going to take this anymore !"
n°1207746
Profil sup​primé
Posté le 29-06-2003 à 23:03:36  answer
 

ils ont été remis par défaut ??  :??:  
 
j'ai rien remarqué pour les para (coeff + fréquence) c'était normal, mais pour retourner sur windows l'a fallu que je l'underclock, puis j'ai remis les para initials y a pas longtemps et ça remarche bien  :??:  
 
bref je capte rien ....  
 
windows me dit que j'ai récupéré d'une erreur sèrieuse puis stou ....  
 
bon du moment que ça marche c'est bien mais j'aimerais bien savoir ce qu'il s'est passé  :sweat:  
 
 

n°1208194
_probleme_
Posté le 30-06-2003 à 15:18:12  profilanswer
 

quel est ton antivirus ?
essaye un clear CMOS sinon..
 [:at war with emo]


---------------
feedback
n°1208198
tomtom41
It's not a bug, it's a feature
Posté le 30-06-2003 à 15:22:30  profilanswer
 

Wallagic a écrit :

au démarrage de l'ordinateur il était marqué : Trend chipaway virus(r) On Guard Ver1.65
-> message normal
 
et un peu plus bas "Warning !! CPU have over Speed"  
 


 
c quoi comme proc ?
l'as tu deja overclock ?

n°1209863
Profil sup​primé
Posté le 01-07-2003 à 23:08:58  answer
 

c'est un XP 2100 +
 
et non je l'ai jamais overcloké ...  
 
 
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Sécurité

  probleme sèrieux au démarrage de l'ordi !

 

Sujets relatifs
XP --> probleme zarbProblème avec GeForce 2 MX
Probleme "Page de démarrage" avec internet explorer....problème de connexion partagée
probleme de cache IEProblème avec installation Cubase vst et Cubase SX
probleme carte reseau.Un logicel a probleme...
Win2k - Prob au démarrage 
Plus de sujets relatifs à : probleme sèrieux au démarrage de l'ordi !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR