Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1834 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Word 2007

n°2819692
fourniey
Rendre au prochain
Posté le 13-11-2008 à 14:12:51  profilanswer
 

Bonjour,
 
Lorsque j'utilise Word 2003, tout est en double interligne et je ne trouve pas comment corriger cela pour tous les nouveaux dossiers.
 
Je ne sais pas qui a pensé à mettre cela par défaut mais je doute que plusieurs utilisent cela.


Message édité par fourniey le 13-11-2008 à 14:13:40
mood
Publicité
Posté le 13-11-2008 à 14:12:51  profilanswer
 

n°2819695
Ptit loup
Quand c'est flou, y'a un loup
Posté le 13-11-2008 à 14:17:17  profilanswer
 

Le réglage se fait dans les propriétés de paragraphe.
 
Maintenant, s'il te fait ça pour tous les nouveaux documents.. il faut modifier ça dans le normal.dot
(ouvre le, et fais bien attention à l'ouvrir et non pas à créer un nouveau doc... tu modifies l'interlignage, et tu enregistres)

n°2819698
fourniey
Rendre au prochain
Posté le 13-11-2008 à 14:27:29  profilanswer
 

ok,
 
J'ai mis le style word 2003 par défaut et tout est ok.

n°2819739
slk
Posté le 13-11-2008 à 16:47:18  profilanswer
 

Bonne question ca! Où se trouve le normal.dot ? Comment le modifier ? :jap:

n°2819741
Ptit loup
Quand c'est flou, y'a un loup
Posté le 13-11-2008 à 16:59:54  profilanswer
 

Un endroit genre là :
C:\Documents and Settings\%USER%\Application Data\Microsoft\Modèles
 
Bien entendu, tu remplaces le %USER% par ton utilisateur Windows.

n°2819743
Ptit loup
Quand c'est flou, y'a un loup
Posté le 13-11-2008 à 17:00:35  profilanswer
 

Pour le modifier... clique droit -> Ouvrir (et non pas Nouveau qui lui créerait un nouveau doc basé sur ce que tu indiques dans le normal.dot)

n°2819755
slk
Posté le 13-11-2008 à 17:36:22  profilanswer
 

Moi c'est là bizarre : C:\Program Files\Microsoft Office\Modèles
 
Donc je l'ouvre, je modifie les parametres comme dans un Word et j'enregistre le fichier ? Apres tel un modele ca retiendra mes criteres par defaut ?  
 
C bizarre parce qu'il a déjà les bons parametres, mais si j'ouvre un nouveau Word, il me met interligne 1,15 (au lieu de 1) et je peux "supprimer un espace apres le paragraphe" (alors que y'a pas le saut d'espace dans le normal.dot).  
 
Je précise que je suis sous Word 2007 (que j'ai pas fini de bien maitriser).

n°2819757
Ptit loup
Quand c'est flou, y'a un loup
Posté le 13-11-2008 à 17:49:33  profilanswer
 

Tu es allé voir là où je t'ai dit et pas là où tu regardes  ??
(à mon avis, là où tu regardes, c'est le modèle qui lui sert lorsque tu crées un nouvel utilisateur).
 
Idem pour l'interlignage en Word 2007 de mon côté.
(pas essayé de le changer là, je verrais peut être ce soir...)
 
Par contre, c'est quand même bcp mieux d'avoir cet interlignage par défaut... au moins les gens vont peut être enfin arrêter d'utiliser le retour chariot abusivement pour faire de la mise en forme !
 
Faudrait peut être voir du côté des Options Word (via le bouton rond en haut à gauche, puis Options Word)


Aller à :
Ajouter une réponse
 

Sujets relatifs
Word 2003 format 2007[Résolu] Word 2007 : ligne de tirets
[Résolu] Word 2007 et : Abiword : nombre de pages (numpage)Word 2007 - Problème de numérotation de titres
[Word 2007] numerotation automatique des titresWord 2007 ne répond plus
Word 2007 afficher/cacher quadrillage tableau [résolu]WORD 2007 : bloquer certains format de fichier
Word 2007 - probléme mise en place des coordonnéesWord 2007 - Faire apparaitre les marges
Plus de sujets relatifs à : Word 2007


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR