Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2067 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  [Résolu]Outpost Firewall Pro v4 - Prob de son

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu]Outpost Firewall Pro v4 - Prob de son

n°2607164
TomZ
Posté le 04-01-2007 à 19:28:58  profilanswer
 

Bonjour à tous :hello: ,
 
Je viens d'acquérir Outpost Firewall je fais mon installation classique je ne touche a rien de la configuration mais dès que j'ai une intrusion, un son s'active.
Or ce son !!!! Me rend fou et je ne sais pas ou le couper.
 
Pourriez-vous m'aider s'il vous plait ?
 
Merci par avance


Message édité par TomZ le 04-01-2007 à 22:04:00
mood
Publicité
Posté le 04-01-2007 à 19:28:58  profilanswer
 

n°2607179
Prems
Just a lie
Posté le 04-01-2007 à 19:50:17  profilanswer
 

Je suppose que tu as épluché la configuration en détail.


---------------
Ratures - Cuisine
n°2607184
TomZ
Posté le 04-01-2007 à 19:55:19  profilanswer
 

Oui aucune information dans la configuration
Dans chacun des onglets rien ne parle de son...

n°2607194
TomZ
Posté le 04-01-2007 à 20:08:02  profilanswer
 

Personne n'a une idée je vais finir par regreter cet achat rien que pour ça c'est énervant au possible

n°2607202
Prems
Just a lie
Posté le 04-01-2007 à 20:15:45  profilanswer
 

Chapitre 4.4 du manuel.


---------------
Ratures - Cuisine
n°2607234
TomZ
Posté le 04-01-2007 à 20:48:55  profilanswer
 

Le manuel papier ou en ligne (via F1)

n°2607327
TomZ
Posté le 04-01-2007 à 22:03:49  profilanswer
 

Il suffit d'aller dans options détection d'intrusion et décocher le son
C'était bien caché ou moi qui commencait à fatiguer ^^


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  [Résolu]Outpost Firewall Pro v4 - Prob de son

 

Sujets relatifs
[résolu] Une boucle sur powerpoint[Résolu] HKEY_USERS\[SID] : comment les afficher tous?
[résolu] Plus de miniatures des videos[Résolu] Svchost.exe me pompe 100% de mon processeur à la connexion
[RESOLU] Je n'arrive plus à envoyer de mails ! (0x800CCC0F)Firewall avec neuf box
Prob de redemarrage probleme "gameguard" error 610 [resolu]
Plus de sujets relatifs à : [Résolu]Outpost Firewall Pro v4 - Prob de son


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR