Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
648 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Problème avec SYmantec AV 9.0 depuis maj LiveUpdate

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec SYmantec AV 9.0 depuis maj LiveUpdate

n°1759518
jijun
Posté le 14-10-2004 à 10:57:48  profilanswer
 

salut à tous!
 
Le problème se pose sur un Windows 2000 Server SP4.
Depuis que j'ai mis à jour le liveUpdate de symantec AV corp 9.0, un msinstaller se lance, à chaque fois que je lance le LiveUpdate.
L'installation n'abouti pas car il manque un élément qui est SymClnUp.exe dans le répertoire C:\winnt\Programfiles\SAV.
 
qqn à déja eu ce problème?
 
Merci à tous :hello:

mood
Publicité
Posté le 14-10-2004 à 10:57:48  profilanswer
 

n°1759542
Requin
Posté le 14-10-2004 à 11:07:53  profilanswer
 

Non mais Symantec a une bonne base de connaissance qui permet en gönöral de trouver la plus part des problèmes connus.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Problème avec SYmantec AV 9.0 depuis maj LiveUpdate

 

Sujets relatifs
problème sous dosProblème connection au domaine :'(
problème pénible sous windows xpProblème distribution ip réseau
probleme de dossiers!![Résolu]Probleme de partage de connexion avec Freebox
[Windows]Probleme pour le telechargementproblème kerio et imprimante
lenteur menu contextuel (probleme zone alarm?)[VPN] Problème de connexion
Plus de sujets relatifs à : Problème avec SYmantec AV 9.0 depuis maj LiveUpdate


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR