Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1351 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  probleme sur internet explorer

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme sur internet explorer

n°1449589
jeff_75
Posté le 13-02-2004 à 12:11:14  profilanswer
 

salut a tous,
 
 
un petit peu d'aide serais la bienvenue.
 
Je veux aller sur un site mais le lien sur celui ci reste blanc avec une petite croix rouge dans le haut gauche de la case blanche...... :heink:  :??:  :??:  
 
 
Vu que je suis un peu neuneu merci pour votre aide les gars..
 :bounce:  
 
 
jeff

mood
Publicité
Posté le 13-02-2004 à 12:11:14  profilanswer
 

n°1449662
sanpellegr​ino
Posté le 13-02-2004 à 12:52:13  profilanswer
 

Euh oui alors quelques questions, parce que là tu nous demandes d'être devins:

  • C'est quel site ? Ce n'est pas simplement le serveur qui est down ?
  • Ca fait ça uniquement avec celui-là ?
  • IE6 mis à jour ?
  • Pas de firewall ?
  • T'as essayé avec un autre browser ?

n°1449695
jeff_75
Posté le 13-02-2004 à 13:11:32  profilanswer
 

le site fonctionne sur une autre PC je pense que c est plutot lien a une flash media que je n ai pas ou un truc comme ca

n°1449712
sanpellegr​ino
Posté le 13-02-2004 à 13:24:10  profilanswer
 

Bah télécharge le plug-in Flash alors, non ?
http://www.macromedia.com/shockwav [...] kwaveFlash

n°1449800
jeff_75
Posté le 13-02-2004 à 14:20:05  profilanswer
 

bon ben c est pas ca ca marche toujours pas.
 
bizarre hier c etais ok et depuis pouffffff  plus rien

n°1449816
lucky_arf
ChocK Le :/
Posté le 13-02-2004 à 14:28:00  profilanswer
 

sa serai cool de savoir de quel site il s'agit. Qu'on verifit si le serveur est down, ou si c'est que chez toi que sa marche pas.

n°1449819
jeff_75
Posté le 13-02-2004 à 14:29:25  profilanswer
 

le site est
 
www.bazostator.fr.st

n°1449820
jeff_75
Posté le 13-02-2004 à 14:29:51  profilanswer
 

mais chez un pote de boulot il marche????

n°1449922
F18
Posté le 13-02-2004 à 15:27:11  profilanswer
 

jeff_75 a écrit :

salut a tous,
 
 
un petit peu d'aide serais la bienvenue.
 
Je veux aller sur un site mais le lien sur celui ci reste blanc avec une petite croix rouge dans le haut gauche de la case blanche...... :heink:  :??:  :??:  
 
 
Vu que je suis un peu neuneu merci pour votre aide les gars..
 :bounce:  
 
 
jeff


 
j'ai le meme genre de problème que toi.
 
a chaque fois que je allez sur un lien et que ce lien necessite l'ouverture d'une nouvelle fenetre IE, IE ouvre une fenetre qui reste blance ( ni l'adresse du lien ni le contenu
 
ex :
 
lorsque que vous vous trouvez sur le site hardware.fr et que vous cliquez sur le lien forum.
 
au lieu d'avoir la page forum qui s'affiche IE ouvre une fenetre blanche (vide)

n°1450421
F18
Posté le 13-02-2004 à 21:39:02  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  probleme sur internet explorer

 

Sujets relatifs
Problème recurrent page d'accueil Internet ExplorerProbleme Internet Explorer
Problème avec Internet Explorer :/Probleme avec Internet Explorer
probleme de connexion avec internet explorerGros probleme de navigation avec internet explorer...
probleme avec ma page de demarrage internet explorer !!!!problème internet explorer
Problème internet explorer 6.0Problème Navigateur Internet Explorer
Plus de sujets relatifs à : probleme sur internet explorer


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR