Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2585 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  [Exchange] Problème avec le filtrage des expediteurs (et les autres)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Exchange] Problème avec le filtrage des expediteurs (et les autres)

n°2864265
Gamma12
Posté le 27-05-2009 à 08:31:40  profilanswer
 

Bonjour à tous !
 
Je fais appel à des pros de Exchange.
En effet, j'ai un petit soucis. On ma demander de faire quelques reglages sur Exchange pour une entreprise, pour baisser un peu le nombre de spams reçu par les utilisateurs.
 
J'ai donc ajouter une liste de mail dans le "filtrage des expediteurs" pour bloquer les messages envoyés par certaines adresses.
Quand je fais "appliquer", j'ai ce message qui apparait :
 
Les filtres Connexion, Destinataire et Filtrage des expéditeurs doivent être activés manuellement sur les attributions d'adresses IP à des serveurs virtuels SMTP spécifiques, car ils ne sont pas activés par défaut. Pour plus d'informations sur le mode d'activation de l'un des types de filtres ci-dessous, lisez l'aide qui leur est associée.
 
J'ai donc été dans les proprités du serveur virtuel SMTP, j'ai activié manuelelement les filtres, j'ai appliqué. Le probleme c'est que j'ai toujours ce message quand j'ajoute une adresse à la liste des expediteur bloqué, et qu'en plus les messages continus de passer même si l'adresse est repertoriée comme bloquée.
 
Y a t-il un probleme coté client (au niveau d'Outlook), je pense pas car les message sont sensé être bloqué par Exchange ??
Je ne sais pas trop, je suis bloqué, peut être que certain on déja été confronté au probleme !
 
merci de votre aide !


Message édité par Gamma12 le 27-05-2009 à 08:32:12
mood
Publicité
Posté le 27-05-2009 à 08:31:40  profilanswer
 

n°2864373
Gamma12
Posté le 27-05-2009 à 13:51:02  profilanswer
 

Help, personne ne peut m'aider ?

n°2864490
Gamma12
Posté le 27-05-2009 à 19:48:22  profilanswer
 

Personne n'a deja été dans cette situation ?

n°2864493
Wolfman
Modérateur
Lobo'tomizado
Posté le 27-05-2009 à 20:00:05  profilanswer
 

Si tu essaies de bloquer du spam en blacklistant des adresses d'expéditeurs, tu n'es pas sorti de l'auberge. Tu ferais mieux d'activer et régler le niveau de l'IMF (Intelligent Message Filtering).

n°2864494
DraX
♪ | Membre raccourci | 12th
Posté le 27-05-2009 à 20:03:15  profilanswer
 

Ou alors, si tu es sur paris, tu peux me contacter pour que je te fasse une belle propal sur un beau produit antispam.
 
non, ça n'est pas du spam! :o


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°2864612
Gamma12
Posté le 28-05-2009 à 10:25:32  profilanswer
 

Merci de vos reponses, mais je ne veux pas utiliser d'anti spam, mais utiliser ce que Exchange me propose.
 
D'accord, pour le filtre inteligent, je vais voir, mais sinon, je voudrais aussi bloquer des adresses particulieres, c'est pourquoi je voudrai faire fonctionner le system de filtrage des expediteurs. Il doit bien y avoir un moyen de le faire fonctionner.  
 
J'ai suivi toutes les aides Microsoft, mais rien n'y fait.
 
merci de votre aide.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  [Exchange] Problème avec le filtrage des expediteurs (et les autres)

 

Sujets relatifs
probleme de dual boot vista32/seven64Probleme de freeze avec seven
Problème de bouton sur la page internetprobleme d'image sur internet
Probleme Winrar?Probleme windows xp
[Résolu Excel]petit problème avec l'interface qui m'embêteProblème d'affichage avec 9500GT et Ecran T220
[Problème] Frapsprobleme pb s'éteint
Plus de sujets relatifs à : [Exchange] Problème avec le filtrage des expediteurs (et les autres)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR