Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1619 connectés 

  FORUM HardWare.fr
  Video & Son

  DIVX sur Hollywood + : ca y est !

 


 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8
Page Précédente
Auteur Sujet :

DIVX sur Hollywood + : ca y est !

n°101548
tixi
Posté le 29-07-2001 à 13:31:13  profilanswer
 

Salut
 
Le prog est dispo sur news.sigmadesigns.com, rubrique realmagic, message " Divxplus" en fichier attaché.
Ce n'est PAS UN VIRUS, j'ai testé.
 
Le prog est sensé balancer tous flux video a travers la realmagic.
Chez moi , ca marche pas, sous XP
Sous 98, ma télé recoit un signal, s'initialise mais ne lance pas la video.
 
Bref, pas encore au point , mais apparemment pour certain ca marche.
 
A vos tests...
 
Le mec a apparemment réussi a programmer un filtre.
 
Tenez moi au courant .

mood
Publicité
Posté le 29-07-2001 à 13:31:13  profilanswer
 

n°101567
Belzebuth
Posté le 29-07-2001 à 14:05:52  profilanswer
 

il va pas ton lien...


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101570
thekiller
Posté le 29-07-2001 à 14:19:58  profilanswer
 

je test ce soir sous 2000 et je vous dit ! :)


---------------
Mon feedback
n°101572
thekiller
Posté le 29-07-2001 à 14:22:36  profilanswer
 

fil une url directe stp, je trouve pas !


---------------
Mon feedback
n°101599
fil67
Posté le 29-07-2001 à 16:20:14  profilanswer
 

Faut ajouter le serveur de news ds outlook ;)
A+

n°101630
tixi
Posté le 29-07-2001 à 17:40:44  profilanswer
 

Je n'ai pas d'url directe. Chercher un peu sur le serveur de news, c'est pas compliqué quoi !

n°101636
zeboulon
Posté le 29-07-2001 à 18:09:06  profilanswer
 

bon bein chez moi ca marche!!!!!!!!
 
unik probleme: pour les films croppé ca respecte pas le ratio en fullscreen!!!!!!
 
si qqun a une solution......

n°101637
Belzebuth
Posté le 29-07-2001 à 18:14:52  profilanswer
 

MAIS OU LE TROUVER !!!!?????


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101638
thekiller
Posté le 29-07-2001 à 18:16:17  profilanswer
 

je test ce soir !


---------------
Mon feedback
n°101639
tixi
Posté le 29-07-2001 à 18:19:51  profilanswer
 

Chez moi, ca marche pas. J'ai le son, et pas l'image, juste des traits blancs horizontaux sur la télé.
 
Jsuis vert !!!

mood
Publicité
Posté le 29-07-2001 à 18:19:51  profilanswer
 

n°101641
thekiller
Posté le 29-07-2001 à 18:32:34  profilanswer
 

bon moi ca marche mais avec le celeron 566 de merde que l'on m'a preté ca ram !


---------------
Mon feedback
n°101644
tixi
Posté le 29-07-2001 à 18:42:10  profilanswer
 

J'ai bien ma télé qui s'initialise, mais pas d'image !!
Juste des putains de lignes blanches !!
 
J'ai essayé de changer les pilotes de la carte, nada :(
 
Je suis vraiment deg !

n°101645
thekiller
Posté le 29-07-2001 à 18:51:26  profilanswer
 

bizarre moi c'est nikel :)


---------------
Mon feedback
n°101647
zeboulon
Posté le 29-07-2001 à 18:53:53  profilanswer
 

tixi> ca me fait ca de temps en temps!!!!!! essaye de relancer le player!!!!!!
 
sinon avez vous le probleme de ratio en fullscreen???

n°101648
Belzebuth
Posté le 29-07-2001 à 18:56:40  profilanswer
 

ça y est je l'ai trouvé ( http://eclipsedvd.free.fr/FILES/divxplus.exe ) mais chez moi il y a aussi des ligne blanche et en plus un message d'erreur...


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101649
Belzebuth
Posté le 29-07-2001 à 19:07:13  profilanswer
 

Je suis sous WinME... c'est peut etre pour ça...


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101650
tixi
Posté le 29-07-2001 à 19:09:01  profilanswer
 

J'ai essayé de le relancer au moins 10 fois a la suite, que des lignes blanches.
Et si je lance DVDstation et que je le ferme après, alors là, ya plus rien du tout, même pas de lignes blanches, juste le son !!
 
Je suis sous 98 pour les tests.

 

[edtdd]--Message édité par tixi--[/edtdd]

n°101651
!cricri
Dohh! Wouhou! Hou he he!
Posté le 29-07-2001 à 19:11:19  profilanswer
 

Salut,
 
Thekiller peut tu me donner URL s'il te plaît car je ne le trouve pas.
 
Merci et @+

n°101652
!cricri
Dohh! Wouhou! Hou he he!
Posté le 29-07-2001 à 19:12:40  profilanswer
 

Oups
Merci @+

n°101655
eclipsedvd
Posté le 29-07-2001 à 19:15:54  profilanswer
 

chez moi, ca marche trop nickel
 
trop cool!!!
 
a+
ECLiPSE

n°101657
tixi
Posté le 29-07-2001 à 19:22:00  profilanswer
 

Je ne comprends pas pourquoi ca ne marche pas chez moi :( :(
Ma télé est relié en SVIDEO a la H+, le film se lance et 3 bandes larges striées diffuse le film dessus. Autant dire pas d'image quoi !!

n°101659
Belzebuth
Posté le 29-07-2001 à 19:32:17  profilanswer
 

http://www.multimania.com/drvins/erreur.GIF


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101661
Belzebuth
Posté le 29-07-2001 à 19:40:05  profilanswer
 

Bon, j'ai réinstallé les driver de la H+ (ceux fourni avec le CD) et j'ai plus le message d'erreur mais j'ai tjrs les ligne blanche !!!


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101664
archimed
Posté le 29-07-2001 à 19:51:55  profilanswer
 

moi non plus marche pas.
 
C'est peut être les driver ou la télé.

n°101665
R@NNIS
Tout est possible ou presque.
Posté le 29-07-2001 à 19:52:06  profilanswer
 

pour ceux chez ki ca marche ...
precisez l os et les drivers plz .

 

[edtdd]--Message édité par R@NNIS--[/edtdd]


---------------
Mes News
n°101666
thekiller
Posté le 29-07-2001 à 19:53:10  profilanswer
 

w2k


---------------
Mon feedback
n°101671
tixi
Posté le 29-07-2001 à 20:07:26  profilanswer
 

Argh, on y est presque ........... je suis sûr que c'est une connerie !!

n°101677
wonder_lin​k
Posté le 29-07-2001 à 20:32:20  profilanswer
 

apres la selection du divx  5°element:  le son passe par la carte son  et sur la tele, y  ades bandes blanc/noir...
 
win98

n°101679
tixi
Posté le 29-07-2001 à 20:34:45  profilanswer
 

C'est le problème que je rencontre actuellement :( :(

n°101683
Belzebuth
Posté le 29-07-2001 à 20:42:04  profilanswer
 

C'est peut etre a cause de notre carte graphique. moi j'ai une GeForce ;)


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101693
R@NNIS
Tout est possible ou presque.
Posté le 29-07-2001 à 21:18:24  profilanswer
 

euh ben moi j ai reinstaller ma H+ ke j avais laisser dans un tiroir kkes temps ...
 
 eh ben j arrive meme pas a voir un dvd avec je me retrouve avec des lignes rouges en travioles a motie sur l ecran des idees ?
 
j ai essayer sur 2 pcs meme resultats ...  
2 x win2k avec les drivers 2.2


---------------
Mes News
n°101694
wonder_lin​k
Posté le 29-07-2001 à 21:23:29  profilanswer
 

pareil : creative Geforce 1 ddr

n°101695
R@NNIS
Tout est possible ou presque.
Posté le 29-07-2001 à 21:26:29  profilanswer
 

pareil ke ki ?  
vous arrivez a lire des dvds tout court ou tu parles a Belzebuth ?


---------------
Mes News
n°101696
wonder_lin​k
Posté le 29-07-2001 à 21:29:04  profilanswer
 

non CT à belzebuth

n°101698
Belzebuth
Posté le 29-07-2001 à 21:37:18  profilanswer
 

eclipsedvd, t'as quel carte graphique ?


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101710
Belzebuth
Posté le 29-07-2001 à 22:16:39  profilanswer
 

J'ai réussi :) !!!!!!!
j'ai mit dans DVD Station en PAL et pas multi Standard
voilà, alors l'image est pas terrible mais c'est un clip d'une résolution de 384*288, je vais vite tester un film en haute résolution ;)

 

[edtdd]--Message édité par Belzebuth--[/edtdd]


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101714
Belzebuth
Posté le 29-07-2001 à 22:34:49  profilanswer
 

ben c'est pas ça... ça va plus a nouveau !


---------------
Mugen / Emulation --> http://www.drvins.org/
n°101720
eclipsedvd
Posté le 29-07-2001 à 22:42:47  profilanswer
 

j'ai une Geforce DDR.
au cas où certains ne l'aurait pas remarquer, on peut faire clic droit sur le player.
 
je tourne sous WinME avec les drivers 1.8.2 et DX7
 
a+
ECLiPSE

n°101731
tixi
Posté le 29-07-2001 à 22:57:22  profilanswer
 

Je pense que ce programme marche de façons ... disons ... aléatoire :( :( , en tous cas pas du tout chez moi ouinnnnnnn, satanées ligne blanches et noires.

n°101733
zeboulon
Posté le 29-07-2001 à 22:59:05  profilanswer
 

moi je tourne sous win98se
pour les drivers c'est la version 1.8.2 build 125
 
un autre truc est ce que qqun a essayé de faire sortir un divx avec une piste AC3???
j'ai l'impression que le signal transite par la carte son....

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son

  DIVX sur Hollywood + : ca y est !

 

Sujets relatifs
Fast DV Player: le meilleur player Divx?probleme de lecture de divx
Pb de son avec certains DIVXHollywood + et Divx
Divx dans ma Hollywood + ca rentre pas...lire un divX sur la sortie TV de ma Real Magic Hollywood + ?
sortie 5.1 des hollywood, possible pour divx 5.1 ??DIVX avec hollywood + ?
Carte Hollywood, Sortie TV et DIVXtelecommande Hollywood Plus et les DIVX ???
Plus de sujets relatifs à : DIVX sur Hollywood + : ca y est !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR