Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1012 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  g le meme probleme avec tous les xvid

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

g le meme probleme avec tous les xvid

n°401272
bistou
Vieux .... très très vieux!
Posté le 18-01-2003 à 22:13:07  profilanswer
 

g pelin de ptits carré partout sur l'ecran ..
 
on dirait que les images se supperpose  :??:  
g mit les codecs nimos ... fo faire koa pour regler l'prob?

mood
Publicité
Posté le 18-01-2003 à 22:13:07  profilanswer
 

n°401275
potemkin
Optimisateur relativiste.
Posté le 18-01-2003 à 22:22:03  profilanswer
 

les virer :D
 
le ace mega codecs pack est nickel... :whistle:  
(pense à nettoyer ton system de tout codec avant d'install un pack)

n°401277
bistou
Vieux .... très très vieux!
Posté le 18-01-2003 à 22:24:20  profilanswer
 

Potemkin a écrit :

les virer :D
 
le ace mega codecs pack est nickel... :whistle:  
(pense à nettoyer ton system de tout codec avant d'install un pack)

k ..on l'trouve sur dividix gen ce pack?

n°401278
potemkin
Optimisateur relativiste.
Posté le 18-01-2003 à 22:27:11  profilanswer
 
n°401288
bistou
Vieux .... très très vieux!
Posté le 18-01-2003 à 22:44:42  profilanswer
 

arf now g un mega probleme de son ...avant ct l'image now c l'son ..
 

n°401290
potemkin
Optimisateur relativiste.
Posté le 18-01-2003 à 22:45:54  profilanswer
 

:??:  
 
t'as viré tous tes codecs avant?

n°401292
bistou
Vieux .... très très vieux!
Posté le 18-01-2003 à 22:46:58  profilanswer
 

Potemkin a écrit :

:??:  
 
t'as viré tous tes codecs avant?

ouep :/
 
bon v formater un coup moa [:wam]

n°401293
bistou
Vieux .... très très vieux!
Posté le 18-01-2003 à 22:47:09  profilanswer
 

[:sisicaivrai]


---------------
:sol:
n°401295
potemkin
Optimisateur relativiste.
Posté le 18-01-2003 à 22:50:06  profilanswer
 

si ton system est clean le pack seul devrait poser AUCUN problème
 
sinon en cas de pb persistant(mais alors ca serait zarb)
 prends les codecs 1 par 1(divx 3.11,4.x,5.02,xvid,filtres mp3,ac3,ogg,divx g400 et c tout j'crois)
 
http://www.divx-digest.com/software/index2.html#codecs

n°401296
potemkin
Optimisateur relativiste.
Posté le 18-01-2003 à 22:50:41  profilanswer
 

sinon essaye aussi ffdshow avant

mood
Publicité
Posté le 18-01-2003 à 22:50:41  profilanswer
 

n°401299
M300A
Sehr hopfen, vielen IBU, wow!
Posté le 18-01-2003 à 22:56:43  profilanswer
 

heu desinstall tout est n install ke FFDShow, Ogg DS, un filtre AC3 et c bon ;)

n°401308
bistou
Vieux .... très très vieux!
Posté le 18-01-2003 à 23:04:28  profilanswer
 

alors g un nouvo message d'erreur  [:kurupt]  
 

Citation :

l'opération ne peut etre effectuée car les broches ne sont pas connectées


---------------
:sol:
n°401309
bistou
Vieux .... très très vieux!
Posté le 18-01-2003 à 23:04:35  profilanswer
 

M300A a écrit :

heu desinstall tout est n install ke FFDShow, Ogg DS, un filtre AC3 et c bon ;)

:hello:


---------------
:sol:
n°401316
bistou
Vieux .... très très vieux!
Posté le 18-01-2003 à 23:10:35  profilanswer
 

c pas un prob de son ..en fait on dirait que g 2 langue en meme tps .. :/


---------------
:sol:
n°401320
M300A
Sehr hopfen, vielen IBU, wow!
Posté le 18-01-2003 à 23:13:14  profilanswer
 

fait voir ske j te dit d abord :p

n°401322
bistou
Vieux .... très très vieux!
Posté le 18-01-2003 à 23:14:26  profilanswer
 

mais j'fé comment pour separer les 2 langages?  
 
g tester un xvid monolangage ça marche nickel  :jap:  mici
 
mais pour l'otre j'fé koa?


---------------
:sol:
n°401324
M300A
Sehr hopfen, vielen IBU, wow!
Posté le 18-01-2003 à 23:18:27  profilanswer
 

bah dans bsplayer tu px choisir la langue check pr la ;)

n°401329
potemkin
Optimisateur relativiste.
Posté le 18-01-2003 à 23:21:24  profilanswer
 

t'as 2 languages ds ton xvid :??:

n°401330
amdman
Hell was full, so I came back
Posté le 18-01-2003 à 23:28:02  profilanswer
 

C'est un bivx quoi non ?


---------------
ONKYO PR-SC885P / CAYIN 2x D1205.1A / FOCAL Chorus 726S + 706S + CC700S / VELODYNE SPL-1200R / SONY VPL-HW40ES / LUMENE Embassy II 240C INSTALL HC
n°401332
M300A
Sehr hopfen, vielen IBU, wow!
Posté le 18-01-2003 à 23:31:54  profilanswer
 

bah non c un Xvid avec deux bandes sons :D

n°401338
potemkin
Optimisateur relativiste.
Posté le 18-01-2003 à 23:37:14  profilanswer
 

un xvib :whistle:

n°401343
Maniak500
Posté le 18-01-2003 à 23:42:37  profilanswer
 

Salut
 
J ai installe le ace pack 5.01 pour lire les xvids : resultat g l image et le son mais l image est inversee
 
Comment je peux resoudre ce probleme ?

n°401396
M300A
Sehr hopfen, vielen IBU, wow!
Posté le 19-01-2003 à 00:39:09  profilanswer
 

Maniak500 a écrit :

Salut
 
J ai installe le ace pack 5.01 pour lire les xvids : resultat g l image et le son mais l image est inversee
 
Comment je peux resoudre ce probleme ?


 
:lol:
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
tu te foue de notre gueule la ? :heink:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  g le meme probleme avec tous les xvid

 

Sujets relatifs
j'desespere ! probleme de son !Problème de son en lecture DVD
Guide xVid (Version Recentes)probleme de lecture de rv9
Problème XVIDProblème de lecture Xvid-Ogg
Problême pour lire un XviD ...XVID problème de son
Xvid et Power DVD problème!!!!!!!!!!!!!!!!!!!!Probleme xvid
Plus de sujets relatifs à : g le meme probleme avec tous les xvid


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR