Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1221 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Problème Sony Végas Pro 11

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Sony Végas Pro 11

n°1793667
tetrams
Posté le 25-06-2012 à 09:55:22  profilanswer
 

Bonjour à tous  
Voila mon problème, à chaque fois que j’ajoute un effet média sur une vidéo, photo…. le logiciel plante.
Avant j’avais un pc vieux de plus de 10 ans et ça tournait nickel, enfin sans plantage malgré sa lenteur. J’ai monté un nouveau pc, notamment pour faire de l’audio visuel avec adobe after effect et tout fonctionne parfaitement avec adobe donc je ne pense pas que ce soit un problème de config.  
 
Si quelqu’un a une piste ça serait sympa de m’aider car là je sèche un peu. :)
 
Merci d’avance  

mood
Publicité
Posté le 25-06-2012 à 09:55:22  profilanswer
 

n°1794198
tetrams
Posté le 28-06-2012 à 13:27:20  profilanswer
 

Bon comme je n'ai eu aucune réponse, il a fallu que j'aille sur d'autres forums et eux m'ont aidé. Donc pour ceux qui sont dans le même cas que moi, j'ai fini par identifier le problème, c'est windows 7 64 bits qui rendait plusieurs applications instables, j'suis repassé en 32 bits et tout fonctionne nickel. Allez savoir pourquoi


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Problème Sony Végas Pro 11

 

Sujets relatifs
Problème Télé LCD Samsung qui scintille les couleursComment faire pour se doubler sur une vidéo ( avec Adobe Pro CS5.5 )
Problème de reconnaissance d'écran 3DvisionProblème image suite connection DD externe/TV
Tridef Multimedia Player problème de licence.Problème avec des enceintes Logitech X-530 5.1
problème d'affichage HDMI + DPSony DAV-X1 et Samsung LED TV
Problème avec Sony Vegas Pro 10.0Problème de vidéos Sony vegas Pro
Plus de sujets relatifs à : Problème Sony Végas Pro 11


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR