Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
808 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  probleme camileo h30 + sony vegas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme camileo h30 + sony vegas

n°1670200
pa2
Posté le 08-08-2010 à 11:52:22  profilanswer
 

bonjours,
je suis ici car j'ai rencontrer un problème avec mon nouveau caméscope numérique.
le camileo h30 de toshiba.
http://www.toshiba-multimedia.com/fr/camileo/h30/
 
voila le problème au moment de l'importation de mon fichier (filmé en full hd) dans le logiciel sony vegas 7.0,il se trouve que je n'ait pas la bande son.
j'ai fait une mise a jour de toute mes codec et installé la dernière version de klite, wmp 11, vlc mais toujours rien.
par la suite j'ai trouver puis installé sony vegas 9.0 et toujours rien.
 
je ne vois pa d'ou vien le probleme.
 
 
pour les curieux voila un lien pour dl une vidéo.rar  de la cam.
 
http://www.megaupload.com/?d=OWA58YQQ
 
merci d'avance pour vos réponse.


Message édité par pa2 le 08-08-2010 à 17:59:21
mood
Publicité
Posté le 08-08-2010 à 11:52:22  profilanswer
 

n°1675027
pa2
Posté le 30-08-2010 à 14:26:52  profilanswer
 

up.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  probleme camileo h30 + sony vegas

 

Sujets relatifs
Problème lecture DivXprobleme installation Oxygen o2-2613DB
[Résolu] Problème Lecteur bluray Panasonic dmp-bd60Ecran sony Hx900 ou Lx900
Problème avec GomPlayer (résolu)Problème image sur plasma
probleme de sonProblème casque Sennheiser HD200 - faux contact?
[débutant] Problème clavier midiProblème branchement PC à chaine HI FI
Plus de sujets relatifs à : probleme camileo h30 + sony vegas


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR