Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1769 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Probleme avec FRAPS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec FRAPS

n°847155
pRot3kt0r
Posté le 19-04-2005 à 18:05:37  profilanswer
 

j'ai un probleme avec FRAPS
l'instal se passe tres bien mais je ne peut pas le lancer
et je ne vois pas pourquoi ca ne marche pas
si quelqu'un a deja eu ce preobleme et a la solution merci de me l'indiquer
 
merci d'avance

mood
Publicité
Posté le 19-04-2005 à 18:05:37  profilanswer
 

n°847759
tano
Posté le 20-04-2005 à 13:43:32  profilanswer
 

oui j'ai le même problème, tu a du installé la version 2.5 en premier pui tu as installé une version moins récente : 2.3 par exemple. Et ensuite il est impossible de pouvoir réutiliser la 2.5.
Je ne sais pas comment résoudre ce problème, ça m'embête aussi.

n°847824
Hafrexx
Modérateur
L'antre du diable
Posté le 20-04-2005 à 14:45:38  profilanswer
 

T'as pas win98 par hasard ?


---------------
Ne vous mariez qu'une fois dans votre vie tellement c'est galère © randolfinette | Quand l'antre grogne, le diable cogne... | Un problème d'acquisition VHS?
n°848249
tano
Posté le 20-04-2005 à 22:44:53  profilanswer
 

j'ai win XP pro, j'ai le même problème

n°848289
Hafrexx
Modérateur
L'antre du diable
Posté le 20-04-2005 à 23:41:41  profilanswer
 

je sais que sous w98 il n'y a que les anciennes versions qui fonctionnent.


---------------
Ne vous mariez qu'une fois dans votre vie tellement c'est galère © randolfinette | Quand l'antre grogne, le diable cogne... | Un problème d'acquisition VHS?
n°853132
ParadoX
Posté le 27-04-2005 à 01:36:26  profilanswer
 

Fraps 2.0 + winXP marche impecc chez moi !


---------------
Pier noir la mèr - La chanson par HFR Band - Topic TrueCrypt
n°898782
Tony24
Posté le 01-07-2005 à 12:56:04  profilanswer
 

Gros UP
Salut à tous,
Désolé pour ce gros up, mais je vais pas re-crée un topic pour un sujet ou on en parle déjà...
Voila, moi c'est un souci différent, mais qui m'embête beaucoup. J'ai une désynchro total entre le son et la video ! J'ai essayé plusieurs moyen, capture en 25ips et en 30, sa change rien ! J'ai même formaté (pas à cause de ça non plus), mais je suis re-parti au moin sur une bonne base, mais encore rien à faire, pareil, désynchro. Je ne sais plus quoi faire.
 
Quelqu'un aurais une solution ?
Merci

n°899316
Tony24
Posté le 02-07-2005 à 01:16:57  profilanswer
 

Up...
 
Personne ne peut vraiment m'aidez ???

n°899350
ParadoX
Posté le 02-07-2005 à 09:21:09  profilanswer
 

Tu as quelle version de fraps ? :/


---------------
Pier noir la mèr - La chanson par HFR Band - Topic TrueCrypt
n°899628
Tony24
Posté le 02-07-2005 à 18:53:07  profilanswer
 

Salut !
Merci de ta réponse...
 
J'ai la version 2.5.0

mood
Publicité
Posté le 02-07-2005 à 18:53:07  profilanswer
 

n°899637
ParadoX
Posté le 02-07-2005 à 19:39:33  profilanswer
 

Je ne connais pas celle-la ... as-tu essayé avec la 2.0 ? PM au cas ou


---------------
Pier noir la mèr - La chanson par HFR Band - Topic TrueCrypt
n°899672
Tony24
Posté le 02-07-2005 à 21:17:09  profilanswer
 

Ah non, je n'ai pas essayé. Faudrais que je retourne en version précédente. Vais essayé avec la demo.
Merci

n°921608
Verson-i3
AllenDiese3
Posté le 09-08-2005 à 00:28:55  profilanswer
 

tano a écrit :

oui j'ai le même problème, tu a du installé la version 2.5 en premier pui tu as installé une version moins récente : 2.3 par exemple. Et ensuite il est impossible de pouvoir réutiliser la 2.5.
Je ne sais pas comment résoudre ce problème, ça m'embête aussi.


 
donc en gros aucune soluce a moins de formater ??

n°1045178
charask8
Posté le 08-03-2006 à 23:54:14  profilanswer
 

gros up j'ai le meme bleme et ca m'embette bien! j'ai essayé les soluces des cles registres tout ca mais ca marche pas donc si quelqu'un a la soluce...

n°1050242
Verson-i3
AllenDiese3
Posté le 18-03-2006 à 17:55:39  profilanswer
 

un bon formatage

n°1275067
eldra-83
Posté le 09-08-2007 à 09:18:23  profilanswer
 

Salut à tous  :hello:  
Moi aussi, comme il y a un topic sur le sujet, j'écrit!
Quand je fais une vidéo avec Fraps, je ne retrouve dan sle dossier d'accueil qu'une vidéo  :fou:  pourrie  :fou:  ou a peu pres un tiers de l'écran est en flocon de neige come qd le cable Tv est débranché, et je ne vois que le curseur de ma souris IG, et le "www;fraps.com"
Qqn peut-il m'aider ?!
Merci d'avance

n°1275070
toupidoup
Posté le 09-08-2007 à 09:29:16  profilanswer
 

Salut, quelle version as-tu?

n°1351121
who's next
Posté le 14-01-2008 à 10:12:13  profilanswer
 

salut tt le monde
j'ai une solution pour ce qui ont des version qui ne marche pas (qui ne se lance pas) cela est du a une installation d'une version de demo avant l'installation d'une version compléte. Fraps ecrit plusieurs clé dans le registre ce qui empeche les version compléte de se lancer par la suite. il faut donc utiliser le logiciel trialreset Rc7 et effacer toutes les clef "Armadillo" du registre. Voila


Message édité par who's next le 14-01-2008 à 14:07:50
n°1422371
adrien692
Posté le 04-07-2008 à 14:22:36  profilanswer
 

J'ai un probleme quand je fait mon film
le film dure que 30 sec et je ne sais pas comment il faut fair pour que sa dure pas lomtemps

n°1422791
ParadoX
Posté le 05-07-2008 à 18:41:41  profilanswer
 

C'est que tu as la demo :jap:


---------------
Pier noir la mèr - La chanson par HFR Band - Topic TrueCrypt
n°1733651
stolkeur
Posté le 03-07-2011 à 19:02:15  profilanswer
 

Esayy avec ce Fraps Craker : [:spam] :)


Message édité par Hafrexx le 03-07-2011 à 22:44:45
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Probleme avec FRAPS

 

Sujets relatifs
problème (son brouillé)J'ai des problème avec un fichier .avi
problème de son sur un enregistreur DVD de salon Lifetecproblème son sur enregistreur DVD Lifetec
Problème lecture vidéoProblème avec un rip de stream
Problème de Mise à jour de la platine divx de salon TSM313Probleme de son avec fraps, hlp plz
probleme d artefact fraps--> divx511 ou xvid (different BR)Problème de centrage avec FRAPS
Plus de sujets relatifs à : Probleme avec FRAPS


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR