Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1831 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Problème action! / Adobre premiere

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème action! / Adobre premiere

n°1989122
Jean-Bhono
Posté le 26-09-2015 à 15:22:29  profilanswer
 

Salut a tous ! Je viens vous demander de l'aide car a chaque fois que je tourne une vidéo, il y'a un décalage de son entre le son du jeu, mon micro, et l'image ! :-(
 
J'utilise Action! de Mirillis, et la j'ai tourné une vidéo sur Party hard. Tout va bien durant les 4 premières minutes, pas de problèmes... Mais au bout d'un moment, le sons se décale, et ca de plus en plus ! Ce n'est pas constant ! Et c'est vraiment genant !
 
Je vous laisse les détails de la vidéo et de l'enregistrement audio (a savoir que mon micro a été enregistré par Audacitiy, et la vidéo (et donc le son en meme temps) par Action! )
 
Vidéo :
Type : Séquence MPEG
Taille du fichier : 2,19 Go
Taille d'image : 1280 x 720
Fréquence d'images : 59,28
Format audio source : 96000 Hz - compressé - 6 canaux
Format audio du projet : 96000 Hz - 32 bits en virgule flottante - 6 canaux
Durée totale : 00;21;57;13
Rapport L/H en pixels : 1,0
 
Audio :
Type : Fichier audio WAVE Windows
Taille du fichier : 221,61 Mo
Format audio source : 44100 Hz - 16 bits - Stéréo
Format audio du projet : 44100 Hz - 32 bits en virgule flottante - Stéréo
Durée totale : 00:21:57:14380
 
Et comment pourrais-je éviter les décalages a l'avenir ? :(
 
Merci de votre aide !!!

mood
Publicité
Posté le 26-09-2015 à 15:22:29  profilanswer
 

n°1989123
Jean-Bhono
Posté le 26-09-2015 à 21:43:34  profilanswer
 

Personne ? :(

n°1989124
Wolfman
Lobo'tomizado
Posté le 26-09-2015 à 23:14:21  profilanswer
 

Ce sujet a été déplacé de la catégorie Windows & Software vers la categorie Video & Son par Wolfman

n°1989721
phil758
Posté le 01-10-2015 à 14:51:20  profilanswer
 

59,28 de framerate ce n'est pas une valeur standard. A la lecture, la vidéo doit être jouée à 59,94 ou 60 fps d'où le décalage son-image.
Ou alors c'est l'audio qui est calé sur du 60fps et la vidéo sur le 59,28.


Message édité par phil758 le 01-10-2015 à 14:53:13

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Problème action! / Adobre premiere

 

Sujets relatifs
Problème de synchro !Problème de larsen sur casque monster beats studio
problème disque vinyles qui sauteProblème TV Samsung et prises HDMI
Platine Vinyle Probleme début lecteur 33tProblème TV LCD Sony Bravia
Probleme de C-meia pci audio deviceProblème home cinema Samsung HTH5500 et DLNA
Problème lecture vidéos sur le NetProblème enceintes/sortie casque moniteur
Plus de sujets relatifs à : Problème action! / Adobre premiere


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR