Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2081 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Audio

  Problème enregistrement avec SoundForge 7 - bruits parasites

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème enregistrement avec SoundForge 7 - bruits parasites

n°898269
stan pulsa​r
l'as des astres
Posté le 30-06-2005 à 15:09:36  profilanswer
 

hello !
 
voilà mon problème :
 
ayant capturé une répet' sur mini disk, je l'ai enregistré sous SoundForge 7
chez un ami pour qui j'ai monté un petit home studio. (détails ci-dessous)
 
Le problème est que sur la piste qui en résulte, on entend des "craquements parasites".
Ce ne sont pas des "clicks numériques", c'est plutôt entre ça et des craquements de vynile...
 
Pour essayer de localiser le problème par déduction, j'ai fait différents essais, allant jusqu'à ré-enregistrer un fichier audio (autre) lu sur le même pc avec winamp : toujours le problème.
Donc je tablerai plutôt sur un problème à l'échantillonage et non sur un problème matériel, de connexion, ...
 
Je voulais faire un test avec le dernier Wavelab, mais bien sûr sur la version demo c'est l'enregistrement qui est désactivé lol.
 
Pour info, ça ne vient pas d'un éventuel "clip" j'ai ajusté les niveaux pour avoir de la marge (quitte à normaliser).
Et la répartition de ces bruits est tout à fait aléatoire.
 
Configuration :
Athlon 64 3200+
1024 Mo DDR dual chan
disque systeme/stockage : seagate barracuda IDE 160Go 8Mo cache
disque de travail : western digital raptor SATA 73Go
carte son : Creative E-MU 1820
Win 2000 sp4
SoundForge 7.0
 
PS : évidemment lors de la prise, aucun autre soft ne tournait sauf SF7 et la table de mix E-MU.
Mais même, faut pas charrier, avec une machine comme ça... moi sur mon Athlon XP 1800 sous SF6 j'ai aucun problème.
 
merci d'avance !


Message édité par stan pulsar le 30-06-2005 à 15:19:07
mood
Publicité
Posté le 30-06-2005 à 15:09:36  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Audio

  Problème enregistrement avec SoundForge 7 - bruits parasites

 

Sujets relatifs
probleme avec un mecteur mpmanTmpgenc Probleme video
probleme : mon groovecase n'est pas reconnuprobleme avec mon lecteur dvd/divx
La sortie DV ne marche plus ! aide avant retour au SAV ?A L'aide - Problème de lecture vidéo
problème de branchement (TV+mag+enr DVD+ampli+canalsat)Probléme conversion sonicstage 2.1
Problème USBProblème de son
Plus de sujets relatifs à : Problème enregistrement avec SoundForge 7 - bruits parasites


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR