Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1538 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  Pb avec instalation des pilotes sound blaster

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb avec instalation des pilotes sound blaster

n°815269
hcarter187​4
Posté le 04-03-2005 à 23:21:39  profilanswer
 

Bonsoir,
 
Voilà, la carte son de ma carte mere marche pas et un pôte m'a filez une carte son Creative sb live player 1024. Alors je désactive la carte son intégré dans le bios et je la désinstale même dans le gestionnaire des périphérique. Après je commence à installer les pilotes fournis avec le cd, alors il fait son cirque jusqu'à ce qu'il bloque à la fin en mettant à la fin enanglais d'attendre quelques minutes, mais j'ai attendu une heure et ce message à la con me fait plus rire après 4 tentatives infructeuses. Si quelqu'un pouvait m'aider car j'ai passé la soirée à chercher, mais sans succès. Merci devos suggestions.

mood
Publicité
Posté le 04-03-2005 à 23:21:39  profilanswer
 

n°815361
hcarter187​4
Posté le 05-03-2005 à 09:42:04  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  Pb avec instalation des pilotes sound blaster

 

Sujets relatifs
Pilotes Nvidiacomment ajuster le volume avec sound forge 7
changer de format avec sound forgeTopic Bourrin [ Sono / DIY / Sound System ]
sound forge comment désactiver la construction des sommetsSound Blaster® Audigy™ 4 Pro
Sound Blaster avec k8ne-deluxecreative sound blaster 5.1
Plus de sujets relatifs à : Pb avec instalation des pilotes sound blaster


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR