Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
641 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Problème à l'allumage d'un rétroprojecteur Thomson Scenium 44RW67ES

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème à l'allumage d'un rétroprojecteur Thomson Scenium 44RW67ES

n°1226711
keul_keul
Posté le 04-04-2007 à 21:14:48  profilanswer
 

Bonsoir
 
j'ai un problème avec un rétroprojecteur Thomson Scenium 44RW67ES que j'ai depuis 4 ans et qui n'est donc plus sous garantie.
Et comme les soucis arrivent par lot j'ai plus d'boulot depuis peu donc c'est pas l'moment de me faire arnaquer par un réparateur TV  :non:  
C'est pourquoi j'ai pensé à ce lieu particulièrement actif pour tenter d'obtenir une réponse qui me permettrait de réparer moi meme ma TV  :jap:  
 
Le souci:
 
1-La mise sous tension se fait via bouton en facade: le bouton rouge s'allume bien en facade du rétro OK  :)  
2-Je lance une chaine, le bouton passe au vert et, normalement, qq instants après la chaine apparait. Mais non! Ca rebascule sur le bouton rouge et donc l'écran reste noir! Merde!
Donc en clair: un écran qui ne s'initialise plus malgré une mise sous tension OK.
 
Ce que j'ai déja fait: nettoyage interne à l'aspiro (bcp de poussières!), renseignement auprès de thomson (voyez un réparateur :heink: ) essai sur d'autres prises, changement des piles télécommandes, controle à l'oeil des composants voir si y'en avait pas un de cramé (tout est nikel).
 
 
Merci merci merci d'avance à celles et ceux qui pourront m'aider! :ange:

mood
Publicité
Posté le 04-04-2007 à 21:14:48  profilanswer
 

n°1226716
Profil sup​primé
Posté le 04-04-2007 à 21:21:32  answer
 

c'est un DLP ??
 
alors il y a toute les chance que la lampe soit morte . [:airforceone]

n°1226727
keul_keul
Posté le 04-04-2007 à 21:40:54  profilanswer
 

Un DLP oui.
Je pense pas que ca vienne des lampes...l'image était vraiment nikel avant qu'il tombe en rade.
Vous pensez que ca ressemble plus à un problème de lampes qu'à un composant défectueux de l'alimentation :??:  
Si c'est les lampes c'est mort de toute facon...

n°1226735
keul_keul
Posté le 04-04-2007 à 21:56:13  profilanswer
 

Non en fait il y a 3 lampes. Apparemment c'est pas possible pour un DLP?
Merci  :jap:

n°1226796
Profil sup​primé
Posté le 05-04-2007 à 06:11:30  answer
 

keul_keul a écrit :

Non en fait il y a 3 lampes. Apparemment c'est pas possible pour un DLP?
Merci  :jap:


 
non c'est pas un DLP alors, normalement ces lampe là ne claquent  pas, donc c'est leur alimentation  ou carte vidéo qui doit être naze  [:airforceone]  

n°1226882
keul_keul
Posté le 05-04-2007 à 12:46:18  profilanswer
 

Donc c'est une bonne nouvelle?
Quelqu'un aurait une estimation du coût de ce type de matos et/ou une adresse ou je pourrai l'acheter?
 
Le rétro part demain soir chez un réparateur pour un devis => coût:50 EUR  :cry:  
 
D'autres idées sur l'origine de la panne?
Je reviendrai vous dire dès que j'aurai le compte rendu du réparateur  :)  
 
Précisions: la panne totale est arrivée progressivement...L'image a commencé à basculer vers le coté obscur au mois de janvier au bout de 1h d'allumage, puis 45mn, puis 20mn, ca a duré 3 mois et POUF plus rien on s'y attendait un peu malheureusement :pt1cable:

n°1227070
keul_keul
Posté le 05-04-2007 à 21:01:18  profilanswer
 

:bounce:

n°1234076
keul_keul
Posté le 26-04-2007 à 00:11:29  profilanswer
 

Bon le rapport d'intervention: "refection soudures" yeeeees
Cout total => 68,99€ chez darty
L'image est nikel c'est reparti pour plusieurs années j'espere youpi  :love:


---------------
N'offenses pas ton ennemi mais n'oublies pas tes propres intérêts
n°1448364
bebinou77
Posté le 20-09-2008 à 19:24:26  profilanswer
 

j ai le meme prob moi on ma dit que cetais le transfo THT

n°1448366
bebinou77
Posté le 20-09-2008 à 19:25:27  profilanswer
 

j'espere que j ai le meme prob que toi keul_keul

mood
Publicité
Posté le 20-09-2008 à 19:25:27  profilanswer
 

n°1448635
daniel430
Posté le 21-09-2008 à 19:45:21  profilanswer
 

moi aussi j'ai le meme probleme 70euros avec le devis ou sans merci

n°1448728
daniel430
Posté le 21-09-2008 à 23:50:24  profilanswer
 

j'ai changer le tht et sa ne vien pas de ca  c'est autre chose il na pas de composent mort j'ai regarder tout et niquele quelqu'un pouret meder

n°1455032
bebinou77
Posté le 08-10-2008 à 17:05:13  profilanswer
 

re slt a tous :hello:  j ai fait venir un technicien de chez dardy qui est rester 1h chez moi a tripatouiller :pt1cable:  et a tester mon retro qui a le mme prob que keul-keul :cry:   et le Mr ma dit pour le diagnostic l'alim dfaillante en resolution a isoler ou céler ou coler ecrit mal le mec le condenssateur cela ma couté 58euro le deplacement  il doit repasser le 15/10/2008 jvous tein au courant :bounce:  a+++++++ :hello:


Message édité par bebinou77 le 08-10-2008 à 17:09:26

---------------
s.j/bebinou
n°1455318
toonsya84
Posté le 09-10-2008 à 13:59:41  profilanswer
 

bonjour
j'ai acheté en janvier 2005 un retroprojecteur THOMSON SCENIUM 61 JW 642S
jusqu'à ce matin je n'ai eu aucun soucis ,la tv fonctionné niquel ,je l'ai eteinte avant de sortir ,une demi heure aprés a mon retour je l'allume le voyant rouge s'allume je mets une chaine le voyant devient orange normal et 2 secondes aprés il redevient rouge ,j'ai debranché la prise et rebranché retenter toujours la meme chose ,je precise que j'ai sentis comme une odeur de plastique brulé
est ce que quelqu'un peut m'aider s'il vous plait ?
merci par avance

n°1485128
minimoys
Posté le 14-12-2008 à 08:39:11  profilanswer
 

bonjours a tous  
moi aussi j'ai le meme probleme avec mon thomson scénium 44 JW 610 S aidez nous svp

n°1520405
tony jubil​e
Posté le 10-03-2009 à 20:21:41  profilanswer
 

bonjour à tous
j' ai un soucis avec mon retro thomson 44RW67E S
il s'allume quelques secondes puis s'eteint avec une odeur de brulé
ça fait seulement quinze jours que l'ai acheté
merci d'avance tony

n°1740360
fertchiou
Posté le 23-08-2011 à 21:38:26  profilanswer
 

keul_keul a écrit :

Bonsoir
 
j'ai un problème avec un rétroprojecteur Thomson Scenium 44RW67ES que j'ai depuis 4 ans et qui n'est donc plus sous garantie.
Et comme les soucis arrivent par lot j'ai plus d'boulot depuis peu donc c'est pas l'moment de me faire arnaquer par un réparateur TV  :non:  
C'est pourquoi j'ai pensé à ce lieu particulièrement actif pour tenter d'obtenir une réponse qui me permettrait de réparer moi meme ma TV  :jap:  
 
Le souci:
 
1-La mise sous tension se fait via bouton en facade: le bouton rouge s'allume bien en facade du rétro OK  :)  
2-Je lance une chaine, le bouton passe au vert et, normalement, qq instants après la chaine apparait. Mais non! Ca rebascule sur le bouton rouge et donc l'écran reste noir! Merde!
Donc en clair: un écran qui ne s'initialise plus malgré une mise sous tension OK.
 
Ce que j'ai déja fait: nettoyage interne à l'aspiro (bcp de poussières!), renseignement auprès de thomson (voyez un réparateur :heink: ) essai sur d'autres prises, changement des piles télécommandes, controle à l'oeil des composants voir si y'en avait pas un de cramé (tout est nikel).
 
 
Merci merci merci d'avance à celles et ceux qui pourront m'aider! :ange:


n°1740367
fertchiou
Posté le 23-08-2011 à 23:21:09  profilanswer
 

J'ai eu exactement le même problème il y a quelque jour et c'est résolu. Je ne pense pas que vous pourrez réparer vous-même (à moins que vous êtes un professionnel). Ouvrez le couvercle arrière et regardez en bas et à gauche: vous verrez une grande plaque électronique, sorte de châssis, au milieu de laquelle il y a un gros module de couleur grise sur lequel vous lisez: R 73 KP 0.010 µF H 2000Vdc NO GA22608. Et bien c'est ça qui ne marche pas  et qu'il faudra changer (avant, retirez la plaque et vérifiez avec un testeur).

n°1792638
starcrouz
Posté le 18-06-2012 à 03:07:54  profilanswer
 

Si ça peut servir, je viens de réparer une TV Scenium Thomson : http://stephane-rouilly.blogspot.f [...] enium.html


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Problème à l'allumage d'un rétroprojecteur Thomson Scenium 44RW67ES

 

Sujets relatifs
Problème Hercules XPS 2.140Ligne verte sur RétroProjecteur Toshiba
[problème] lexicon DC-2 ne démarre plus[probleme] radio Creative Zen M : 30go
probleme de ligne horizontal sur lecture de dvd !!!problème ipod shuffle
problème réception tnt avec le samsung le26r73bdAvis TV LC THOMSON 27LM051B6
premiere pro 2, probleme de titrage avec masqueProblème DVD avec cam' Sony DVD
Plus de sujets relatifs à : Problème à l'allumage d'un rétroprojecteur Thomson Scenium 44RW67ES


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR