Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1760 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  problème "audio device on high definition audio bus"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème "audio device on high definition audio bus"

n°1426259
damdami
Posté le 16-07-2008 à 10:58:01  profilanswer
 

Bonjour tout le monde,
 
 
je viens de monter mon nouvel ordi: asus p5q pro, 2go ram, hd4850...
 
J'ai windows XP SP3 et j'ai aussi installé tout ce qu'il y avait sur le dvd fourni pour la carte mère.
La plupart des (?) du gestionnaire de périphérique a disparu mais il en reste un :"audio device on high definition audio bus".
 
J'ai recherche sur google et j'ai téléchargé plusieurs drivers de realteck, de windows UAA mais rien n'y fait, il me demande a chaque démarrage où il doit chercher ses bêtes drivers (lui ne les trouves même pas par lui-même).
 
J'ai du son mais le 5.1 ne veut pas fonctionner.
 
Connaissez-vous ce problème, que dois-je faire?

mood
Publicité
Posté le 16-07-2008 à 10:58:01  profilanswer
 

n°1426271
olive66
Posté le 16-07-2008 à 12:13:10  profilanswer
 

commencer en tout premier apres une install de windows par ce driver


---------------
feedback ventes

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  problème "audio device on high definition audio bus"

 

Sujets relatifs
[Problème] Quand j'ai enregisté sur le DD...Problème Nforce 680i + X-fi Platinum (Craquement)
probleme de connexionProblème son avec Premiere Pro
Problème son avec Premiere Proprobleme lg 32lg5000 ombres images
Probleme sur lecteur enregistreur DVD LG277RHProblème codec FairUse Wine Ubuntu
cable audio pour asus p5k deluxe"Audio Device on high Definition Audio Bus" (problème de son)
Plus de sujets relatifs à : problème "audio device on high definition audio bus"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR