Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
901 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  probleme cable S-Video

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme cable S-Video

n°1078972
joobby
Posté le 16-05-2006 à 19:09:31  profilanswer
 

Salut a tous ceux qui liront mon post!
 
Voila j'ai un soucis très particulier avec un cable s-video blindé avec des connectiques en or. Ce cable est neuf et fonctionne en NOIR&BLANC avec une télé d'il y a 5 ans, par contre fonctionne en COULEUR avec une TV récente. Mais voila que ça se corse car avec un cable 1er PRIX ET sur la vieille TV voila que j'obtien de la couleur...
 
Ma question est donc de savoir pourquoi et de quoi cela peut'il venir qu'avec un vieu cable 1er prix j'arrive a avoir de la couleur sur une TV vieille de 5ans et lorsque je branche un cable blindé de très haute qualité je n'ai que du NOIR&BLANC???
 
en résumé:
Cable S-Video 1er PRIX => COULEUR => TV recente
                                         COULEUR => TV 5ans
 
Cable S-Video blindé or => COULEUR => TV recente
                                         NOIR&BLANC => TV 5ans
 
Si quelqu'un a une idée, qu'il me vienne en aide... Merci d'avance
 
PS: j'ai essayé tout les mode de PAL qui existe
 
JoObby

mood
Publicité
Posté le 16-05-2006 à 19:09:31  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  probleme cable S-Video

 

Sujets relatifs
Enregistreur vidéo de salon à disque dur SANS dvdproblème carte firewire
video du webSysteme Video Surveillance !
Video sur TV OK avec VLC mais pas avec WMPRéduire une vidéo AVI
probleme d'un format audio sur un xvidtraitement video : retournement, ralentis
récupérer vidéo sans carte d'acquisition?vidéo qui freeze
Plus de sujets relatifs à : probleme cable S-Video


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR