Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1900 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  probleme de branchement ampli + enceintes

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de branchement ampli + enceintes

n°898550
matricia
toujours garder le sourire
Posté le 30-06-2005 à 22:19:22  profilanswer
 

Voici mon souci j'ai fait l'acquisition d'un ampli yamaha mais n'ayant pas le budget pour les enceintes j'ai voulu utililiser celle que g deja mais qui font partie d'un home cinema"eltax".
Bref ça ne marche bien que j'ai fais un test des enceintes via mon ampli avec un autre lecteur dvd.
Donc je ne vois pas d'ou vient le probleme merci par avance!

mood
Publicité
Posté le 30-06-2005 à 22:19:22  profilanswer
 

n°898578
Mr Bear
Grumpf !!!
Posté le 30-06-2005 à 23:33:33  profilanswer
 

matricia a écrit :

Voici mon souci j'ai fait l'acquisition d'un ampli yamaha mais n'ayant pas le budget pour les enceintes j'ai voulu utililiser celle que g deja mais qui font partie d'un home cinema"eltax".
Bref ça ne marche bien que j'ai fais un test des enceintes via mon ampli avec un autre lecteur dvd.
Donc je ne vois pas d'ou vient le probleme merci par avance!


 
Et le problème est ????


---------------

n°898646
Profil sup​primé
Posté le 01-07-2005 à 07:19:27  answer
 


Citation :

Bref ça ne marche bien que j'ai fais un test des enceintes via mon ampli avec un autre lecteur dvd.


 
  [:atlantis]  Moi y'en a pas vraiment avoir compris  

n°898651
Profil sup​primé
Posté le 01-07-2005 à 07:48:25  answer
 


 
Ca c'était un peu plus clair.
Configuration matérielle :  
bonjour à tous!  
voilà mon souci est que je possede un home cinema "Eltax" mais n'etant pas tres performant j'ai fait l'acquisition d'un ampli Yamaha DSP A595a et dans l'attente d'un budget pour acheter des enceintes j'ai voulu essayer l'ampli sur mes enceintes eltax avec un autre lecteur dvd mais cela ne marche pas. pourtant j'ai fait le test des enceintes via l'apmli et il y a juste un son de fond qui sort de l'enceinte centrale. Bref ca bug malgres mes plusieurs branchements.  
je reconnais que je ne suis pas une pro mais je pense avoir tous les branchements qu'il fallait. Sachant tres bien que les enceintes ne sont pas compatibles a l'ampli mais au moins pouvoir écouter du son. Bonne reception à tous et merci par avance de m'aider§  

n°898727
matricia
toujours garder le sourire
Posté le 01-07-2005 à 11:20:57  profilanswer
 

desolé pour la mauvaise comprehension mais j'ai eu du mal a trouver le forum...
Mon probleme est qu'il n'y a aucun son qui sort alors que j'ai fait les bons branchements.
Il n'y a que l'enceinte centrale qui marche mais avec un son tres faible. Alors est ce qu'il y mauvaise compatibilité du materiel...

n°898728
matricia
toujours garder le sourire
Posté le 01-07-2005 à 11:24:24  profilanswer
 

PS: En relisant j'étais morte de rire vous avez du me prendre pour une tarée... Merci quand meme d'avoir repondu c'est gentil a vous!

n°898764
Profil sup​primé
Posté le 01-07-2005 à 12:35:03  answer
 

matricia a écrit :

PS: En relisant j'étais morte de rire vous avez du me prendre pour une tarée... Merci quand meme d'avoir repondu c'est gentil a vous!


 
On savait pas que tu étais une blonde, t'es donc pardonnée.
 
Je pense plutôt à un probléme de paramétrage. Même si les enceintes sont pas terrible, il y a pas de raison qu'il n'y ai pas le son .
 
Si vraiment le son ne sort que par l'enceinte centrale, il faut regarder dans le menu d'installation de l'ampli, si les autres enceintes sont reconnues.
 
Pour l'avant D et G il faut mettre Oui, et de préférence small( dans ton cas ) si tes enceintes sont petites.
 
       
 
Pour l'arriére pareil mettre oui, et obligatoirement small (sauf matos d'enfer.)
 
Comment tu as branché le lecteur DVD .
 
Numérique  coaxial ou optique ça te dis quelque chose   :??:  
 
Si oui, il faut aussi le configurer dans le menu du lecteur DVD et dans le menu de L'ampli, sinon ça marche pas  [:airforceone]
 
Quand on en saura plus, on comprendra mieux.  ;)  
 
          :hello:  
 
 
 

n°899168
matricia
toujours garder le sourire
Posté le 01-07-2005 à 20:56:49  profilanswer
 

merci pour ta reponse! De ce pas je vais suivre tes instructions à la lettre. Et je te tiens au courant!
PS: je ne suis pas blonde...

n°899178
Profil sup​primé
Posté le 01-07-2005 à 21:05:55  answer
 

matricia a écrit :

merci pour ta reponse! De ce pas je vais suivre tes instructions à la lettre. Et je te tiens au courant!
PS: je ne suis pas blonde...


 
   :heink:  

n°922572
xzibit137
Posté le 10-08-2005 à 16:02:32  profilanswer
 

salut a tous le monde  
je sui nouveau et je conais pas trop  
j'ai un petit soucis
je voudré jouer a la PS2 avec le son de ma chaine hifi, j'ai acheté un cable mes je ces pas comment? le branché et ou ?
si quelqun pouré maider sa seré cool
et desoler pour les faute d'orthograhpe
merci

mood
Publicité
Posté le 10-08-2005 à 16:02:32  profilanswer
 

n°923806
Mr Bear
Grumpf !!!
Posté le 11-08-2005 à 22:55:14  profilanswer
 


elle doit se teindre mais ne le sait pas !!!


---------------


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  probleme de branchement ampli + enceintes

 

Sujets relatifs
choix ampli hcProblème enregistrement avec SoundForge 7 - bruits parasites
reglages des enceintes avec le creative DDTS 100Liaison Audio Optimale PC / Ampli
probleme avec un mecteur mpmanTmpgenc Probleme video
enceintes pour mini-chaine DENON UDM 31compatibilité enceintes triangle antal es et caisson de grave
Que choisir pour son PC: H-C? Enceintes+Ampli? Ensemble son pour PC? 
Plus de sujets relatifs à : probleme de branchement ampli + enceintes


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR