Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1385 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Probleme alimentation autoradio sur Transfo

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme alimentation autoradio sur Transfo

n°1423560
L2o38
Posté le 07-07-2008 à 19:42:15  profilanswer
 

Bonjours à tous,  
 
J'ai un petit soucie d'alimentation avec mon blaupunkt CAR300 que je veux brancher sur un transfo 220>12V.
Je cherche le + et le - de l'alimentation à l'arrière du poste, mais je ne trouve pas.
J'aurais donc besoin de votre aide pour m'aider à trouver les 2 bornes.
Merci d'avance :)
 
Voici les photo :
http://3a.cache-hardy.skyrock.net/3ac/l2o38/pics/1878267927_small_1.jpg
 
http://3a.cache-hardy.skyrock.net/3ac/l2o38/pics/1878278797_small_1.jpg
 
 :hello:


Message édité par L2o38 le 07-07-2008 à 22:15:32
mood
Publicité
Posté le 07-07-2008 à 19:42:15  profilanswer
 

n°1423618
HC-SPIRIT
C'est nippon... ni mauvais...
Posté le 07-07-2008 à 22:27:59  profilanswer
 

:hello:  
 
Tu relis KL15 et KL30 ensemble vers ton +12v et le - est le symbole de masse (sorte de pyramide à l'envers  :D en dessous de KL30 )
 
Prends une alimentation costaud pour faire tourner ton poste.
 
 :jap:


Message édité par HC-SPIRIT le 07-07-2008 à 22:31:01

---------------
Mon feed-back-->http://forum.hardware.fr/hfr/Achat [...] 7256_1.htm
n°1423638
L2o38
Posté le 07-07-2008 à 23:06:32  profilanswer
 

Bonsoir all, J'ai encore un petit problème sur sa ! ^^
J'ai tout Branché Comme HC-SPIRIT m'as dit de faire ..
l'autoradio s'allume, mais ne fais rien .. Il y a juste les lumière, aucun gresillement dans la BAFF ni de bruit moteur ..
Quelqu'un pourrait t'il m'aider .. S'il vous plait !
 
http://3a.cache-hardy.skyrock.net/3ac/l2o38/pics/1890829265_small_1.jpg
 
http://3a.cache-hardy.skyrock.net/3ac/l2o38/pics/1890823529_small_1.jpg
 
http://3a.cache-hardy.skyrock.net/3ac/l2o38/pics/1890818673_small_1.jpg


Message édité par L2o38 le 13-07-2008 à 21:46:10
n°1425668
L2o38
Posté le 14-07-2008 à 10:11:22  profilanswer
 

up

n°1425738
HC-SPIRIT
C'est nippon... ni mauvais...
Posté le 14-07-2008 à 13:46:25  profilanswer
 

Apparemment tout est bien branché. KL15 et KL30 vont bien sur le + de ton alim, de même pour la masse fil noir. Tu as branché un HP ? Je vois 2 fils marron sur les sorties HP arrières droit. Tu as mis une K7 audio dans l'autoradio ? Tu as pu essayer le tuner FM ?


---------------
Mon feed-back-->http://forum.hardware.fr/hfr/Achat [...] 7256_1.htm
n°1425860
L2o38
Posté le 14-07-2008 à 20:57:28  profilanswer
 

J'ai branché un HP,  
Mais aucuns gresillement, aucuns sons sur le tuner
J'ai mis aussi une K7 audio de même qu'avec le tuner ..  
Je pense que le poste est HS

n°1425882
HC-SPIRIT
C'est nippon... ni mauvais...
Posté le 14-07-2008 à 21:45:38  profilanswer
 

Tu as bien 12v en sortie d'alim' ? Sinon effectivement le poste est HS.


---------------
Mon feed-back-->http://forum.hardware.fr/hfr/Achat [...] 7256_1.htm
n°1425895
L2o38
Posté le 14-07-2008 à 22:16:18  profilanswer
 

Oui, j'ai bien tu 12v en sorti d'alim ..
Sa me fais c**** qu'il soit HS,
Merci quand même ^^

n°1425928
sub6tem
la cuillère n'existe pas...
Posté le 15-07-2008 à 00:26:31  profilanswer
 

Salut,
 
d'après ta photo tu as branché une enceinte sur la sortie arrière droite de ton poste,essaies quand meme de voir,à tout hazard,si ton fader & ta balance sont biens configurés....
 
A+

n°1425930
L2o38
Posté le 15-07-2008 à 00:36:12  profilanswer
 

Merci quand même mais le poste est HS,  
On entend aucun bruit du moteur du poste ..  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Probleme alimentation autoradio sur Transfo

 

Sujets relatifs
Alimentation LCDProblème avec plugin Textsub 2.23 sur virtual dub 1.7.8
Probleme de son et de microphoneProbleme d'enrengistrement
Lecteur DVDR3595H de PHILIPS : ProblèmeProbléme ecran LCD Sharp
probleme son platine avec carte son usbProbleme Samsung LE32M86BD
probleme son bizard... HELPprobleme son bizard... HELP
Plus de sujets relatifs à : Probleme alimentation autoradio sur Transfo


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR