Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1338 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Ampli Onkyo TX-SR313 chaud au repos, normal ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ampli Onkyo TX-SR313 chaud au repos, normal ?

n°1855342
dadafu
Posté le 19-04-2013 à 21:40:12  profilanswer
 

Salut à tous,  
 
Voilà j'ouvre ce topic pour vous demander vos avis, mon ampli est branché sur mon PC en optique, enceintes colonnes Jamo S406 6Ohms, est-ce normal que même au repos, c'est à dire sur le bureau windows par exemple, sans musique sans rien, lorsque je mets ma main dessus il est bien chaud ? J'ai un thermomètre infrarouge il mesure 50°C à la surface ! Ça me parait beaucoup sachant que mon ancien (Aiwa av-d77) était à peine tiède.
 
Vous en pensez quoi ? Merci d'avance  :)

mood
Publicité
Posté le 19-04-2013 à 21:40:12  profilanswer
 

n°1855459
Trias
0% VCS, 0% prod, 100% pony
Posté le 20-04-2013 à 20:12:55  profilanswer
 

Bonjour Dadafu :jap:  
 
Oui, c'est normal, en fait en utilisation normale l'essentiel de la consommation se fait à vide ; et varie peu peu avec l'activité. Donc en clair, tu as la conso à vide de 5 canaux d'un peu moins de 100W chacun.
 
Donc en pratique, ça chauffe. Et ça chauffera d'autant plus que tu lui colles des enceintes de faible impédance (6 ohms).  :)  


---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2#Pony league
n°1855701
dadafu
Posté le 22-04-2013 à 19:26:35  profilanswer
 

salut Trias,  
 
Quand je dis 50°c c'est la carcasse qui est à cette température, à mon avis il faut rajouter au moins 20°c sur les radiateurs dedans
Sûr qu'il y a aucun risque alors ? je n'ai pas trouvé de réglage pour l"impédance.
 
merci :jap:

n°1855712
Trias
0% VCS, 0% prod, 100% pony
Posté le 22-04-2013 à 21:25:23  profilanswer
 

Ce n'est pas anormal qu'un ampli HC chauffe, même à vide.  
 
Maintenant, tout est une question de proportions. Normalement, à la main, il devrait être à peine chaud, en tous cas pas brûlant. :ange:  
 
Par ailleurs, es tu sûr qu'il est bien ventilé (au moins 10-15 cm libres de chaque côté ainsi qu'à sa face supérieure, pas d'appareil chauffant en dessous) ? Chauffe-t'il pareillement lorsque les enceintes sont déconnectées ?  :)


---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2#Pony league
n°1855717
dadafu
Posté le 22-04-2013 à 22:37:41  profilanswer
 

Il est loin d'être tiède déjà, pas bouillant mais bien chaud ! 50°c au point le plus chaud (ne pas se fier à la température de l'eau pour comparer car à 40°c c'est limite bouillant) mon ancien restait tiède, il était juste un peu plus chaud au dessus du radiateur de la carte d'alim mais là la chaleur vient de partout je n'arrive pas la situer.
 
il y a environ 20cm au dessus et 5cm de chaque côté mais il n'est pas enfermé, il est posé sur mon bureau à l'emplacement imprimante, au dessus il y a mon clavier souris et je peux te dire que je sens la chaleur, le bois est tiède au dessus de l'ampli
 
Je vais vérifier les branchements :)

n°1855721
Trias
0% VCS, 0% prod, 100% pony
Posté le 22-04-2013 à 23:01:29  profilanswer
 

mmmh. Ce qui est étonnant c'est qu'il chauffe plus que l'aiwa, parce que leurs consommations sont censées être similaires (270W vs 300W, ce qui donne du 50-55W à vide en pratique).  :heink:  
 
Vois s'il chauffe pareillement lorsque les enceintes sont débranchées (pour écarter une question d'impédance), puis refais tes branchements.  
 
Après il arrive que la dissipation de certains amplis soit mal conçue, mais je n'avais pas cette notion pour Onkyo.  Au pire, envoie un mail au SAV de Onkyo, ils sauront certainement te répondre par rapport aux températures normales pour ce modèle en particulier. 50° ce n'est pas une température si élevée que ça pour une électronique, sans compter que le boitier peut justement être exploité pour la dissiper ; mais il faut voir celle de l'étage de puissance proprement dit.  :)


Message édité par Trias le 22-04-2013 à 23:02:04

---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2#Pony league
n°1855807
dadafu
Posté le 23-04-2013 à 14:29:39  profilanswer
 

Sans enceintes, il est tiède sans plus ! je les avais branchés sur Speaker A qui est pour brancher un kit 5.1 pour pouvoir avoir le décalage temporel car j'ai une enceinte qui est plus loin que l'autre faute de place..
Sur le Speaker B il y a seulement un branchement stéréo possible mais je ne peux plus du coup régler le décalage et tous les autres les paramètres.. je ne sais pas si ça joue car j'ai le son en stéréo quand même sur la sortie 5.1 (en ayant branché seulement les canaux gauche et droite évidemment)
je ne sais pas si je me fais bien comprendre  :pt1cable:


Message édité par dadafu le 23-04-2013 à 14:30:52
n°1855810
dadafu
Posté le 23-04-2013 à 14:35:59  profilanswer
 

Oups peut être pas si tiède que ça, j'attends encore un peu j'ai l'impression qu'il a chauffé depuis tout a l'heure

n°1855815
Trias
0% VCS, 0% prod, 100% pony
Posté le 23-04-2013 à 14:48:55  profilanswer
 

Tu dois parler de l'ajustement du delay pour chaque enceinte, qui n'est disponible qu'en 5.1. Et actif uniquement en numérique, en passant.  :)  
 
Normalement, tant que tu branches soit sur A, soit sur B, il ne devrait pas y avoir de problème. Le tout est qu'il n'y en ait pas à la fois sur A et B (ce qui abaisse encore plus l'impédance), et qu'il n'y ait pas non plus deux enceintes sur chaque canal de A.  :)  
 
À mon avis (non expert donc), cette chaleur supplémentaire est liée à l'impédance de tes enceintes, qui est un peu plus basse que la norme, et à une ventilation suboptimale. Ton ampli chauffe 50% plus en 6 qu'en 8 ohms. Sans parler de défaut pour autant, il vaudrait peut-être mieux lui donner un peu plus d'espace (5 cm ce n'est pas assez, il en faudrait 10 au moins, et certains fabricants recommandent 30) conformément à ce qui doit être écrit dans le manuel. [:mylittlekony:3]
 
Envoie tout de même un mail à Onkyo en leur précisant que tes enceintes sont en 6 ohms, histoire d'avoir une confirmation par rapport aux températures. Deux avis valent mieux qu'un.  ;)


Message édité par Trias le 23-04-2013 à 14:49:49

---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2#Pony league
n°1855816
Banky
Mais que vous en est nénni !
Posté le 23-04-2013 à 14:49:07  profilanswer
 

t'aurai pas une autre zone en route ?


---------------
Flickr...Gal'HFR...Echange BR...Cherche emploi fictif
mood
Publicité
Posté le 23-04-2013 à 14:49:07  profilanswer
 

n°1855830
dadafu
Posté le 23-04-2013 à 15:26:11  profilanswer
 

Oui je parle bien de ça ;)
Bon finalement l'ampli chauffe autant sur A, B ou même enceintes non connectés  [:arank'thnar:2]  ça vient de l'arrière millieu et droit, en regardant au travers des aérations, seulement des cartes et des petits composants visibles
l'étage de puisssance est plus vers l'avant et celui ci n'a pas l'air de chauffer (je ne sens pas de chaleur en mettant la main au dessus)
Malheureusement pas d'autre emplacement possible pour l'ampli :/ je me demande pourquoi il faut laisser de la place sur les côtés il n'y a même pas d'aérations
ça doit être normal alors je m'inquiète pour rien :wahoo:
En regardant la notice, ils donnent la puissance en 8, 6 et 3ohms alors je pense que mes enceintes ne devraient pas poser de problèmes ?
L'ampli est connecté à mon PC via câble optique ;)
et l'ampli à ma TV via HDMI pour avoir le menu sur le TV (plus simple :p)
Dès que j'active B, tout ce qui est Sp config (taille des speakers, crossover) et Sp distance (pas mal ce truc il détecte où sont connecté mes colonnes) devient grisé
Donc les réglages sont possibles que en A (ce B doit servir seulement pour enceintes stéréo déportées ou autre je pense, faudra que je jette un coup d’œil dans la notice)

 


@Banky: une autre zone ? késako ? :??:

 

edit : je viens de voir un autocollant qui dit " attention cette surface peut devenir chaude (fairly hot), c'est normal, pour assurer un reffroidissement efficace ne pas bloquer les aérations supérieures"
ça va ça me réconforte, surtout que je l'ai acheté en allemagne, je me vois pas le renvoyer la haut

Message cité 1 fois
Message édité par dadafu le 23-04-2013 à 15:32:23
n°1855836
Trias
0% VCS, 0% prod, 100% pony
Posté le 23-04-2013 à 15:47:31  profilanswer
 

dadafu a écrit :

Oui je parle bien de ça ;)
Bon finalement l'ampli chauffe autant sur A, B ou même enceintes non connectés  [:arank'thnar:2]  ça vient de l'arrière millieu et droit, en regardant au travers des aérations, seulement des cartes et des petits composants visibles
l'étage de puisssance est plus vers l'avant et celui ci n'a pas l'air de chauffer (je ne sens pas de chaleur en mettant la main au dessus)

Mmmh. Si la carte en question est du côté de l'alim (près du câble secteur) et du transfo (un gros cube généralement cuivré), alors c'est normal. Quoique ils devraient être aussi chauds que l'étage de puissance (côté radiateurs), ou presque.  
 
Par contre si ça vient d'ailleurs, il y a un hic. Assure toi d'avoir désactivé tout ce qui est traitement/entrées vidéo, on ne sait jamais.  

Citation :

Malheureusement pas d'autre emplacement possible pour l'ampli :/ je me demande pourquoi il faut laisser de la place sur les côtés il n'y a même pas d'aérations

Pour la même raison que tu mets un pullover plutôt qu'un cache-nez : parce que la chaleur s'évacue aussi par tout le reste de l'ampli, et que plus l'air environnant est renouvelé mieux celle-ci s'évacuera. Certes la chaleur monte, mais il faut que l'air autour se renouvelle pour que le système fonctionne.  :)  
 

Citation :

En regardant la notice, ils donnent la puissance en 8, 6 et 3ohms alors je pense que mes enceintes ne devraient pas poser de problèmes ?

3 ohms, c'est théorique à mon avis, mais je ne pense pas que du 6 ohms pose problème. Surtout si à la base, ils annoncent leurs puissances en 6 ohms.  :)  

Citation :

L'ampli est connecté à mon PC via câble optique ;)
et l'ampli à ma TV via HDMI pour avoir le menu sur le TV (plus simple :p)

Cela peut expliquer une partie de la chauffe, même si normalement elle devrait être marginale par rapport à l'étage de puissance. :)  

Citation :

@Banky: une autre zone ? késako ? :??:

A et B sont les zones. C'est fait pour utiliser l'ampli dans deux salles/zones différentes, en fait.  :)
 

Citation :

edit : je viens de voir un autocollant qui dit " attention cette surface peut devenir chaude (fairly hot), c'est normal, pour assurer un reffroidissement efficace ne pas bloquer les aérations supérieures"
ça va ça me réconforte, surtout que je l'ai acheté en allemagne, je me vois pas le renvoyer la haut

Ouaip. Il est probable que cet ampli a tendance à chauffer plus que d'autres et que tu as une ventilation moindre que la norme. M'enfin, ça reste l'avis d'un non professionnel. :)


Message édité par Trias le 23-04-2013 à 17:02:35

---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2#Pony league
n°1855839
dadafu
Posté le 23-04-2013 à 16:10:52  profilanswer
 

Après une nouvelle observation, sous le point le plus chaud de la carcasse se trouvent 2 gros condo et un autre ampli seul sur un petit rad. A première vue ça vient de là la chaleur en grosse partie

 

Le gros transfo est seul sur le côté, il est pas chaud.
j'ai désactivé tout ce que je pouvais en fouillant dans les menus, et débranché les câbles optiques, j'attends un peu on verra si il refroidi :)

 

Merci pour votre aide :jap:

Message cité 1 fois
Message édité par dadafu le 23-04-2013 à 16:19:16
n°1855843
Trias
0% VCS, 0% prod, 100% pony
Posté le 23-04-2013 à 17:07:17  profilanswer
 

dadafu a écrit :

Après une nouvelle observation, sous le point le plus chaud de la carcasse se trouvent 2 gros condo et un autre ampli seul sur un petit rad. A première vue ça vient de là la chaleur en grosse partie

Ca doit être la carte d'alim je pense. Si c'est le cas elle devrait être du même côté que le câble secteur.  :)  
 

Citation :

Le gros transfo est seul sur le côté, il est pas chaud.
j'ai désactivé tout ce que je pouvais en fouillant dans les menus, et débranché les câbles optiques, j'attends un peu on verra si il refroidi :)

Le tout est de n'en utiliser qu'un si tu n'as pas besoin de plus. Je dirais surtout de désactiver la vidéo si tu n'en pas pas besoin. D'ailleurs tu dois avoir une option vidéo OFF également, quelque part dans les menus/manuel.  
 

Citation :

Merci pour votre aide :jap:

Ce n'est pas grand chose, mais si cela peut faire avancer un peu.  :jap:


Message édité par Trias le 23-04-2013 à 17:07:48

---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2#Pony league
n°1855891
dadafu
Posté le 23-04-2013 à 22:33:04  profilanswer
 

Bon j'abandonne, même après avoir tout débranché et tout désactivé ce que j'ai trouvé, il chauffe autant qu'avant :pt1cable:

n°1855902
Trias
0% VCS, 0% prod, 100% pony
Posté le 23-04-2013 à 23:40:29  profilanswer
 

Envoie tout de même le mail à Onkyo, histoire de, mais je pense qu'ils te répondront soit qu'il lui faut plus de ventilation, soit que c'est normal.  :)


---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2#Pony league
n°1855905
dadafu
Posté le 23-04-2013 à 23:54:18  profilanswer
 

d'accord je vais voir pour leur envoyer un mail ;)

n°1856012
Trias
0% VCS, 0% prod, 100% pony
Posté le 24-04-2013 à 20:41:17  profilanswer
 

:jap:


---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2#Pony league

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Ampli Onkyo TX-SR313 chaud au repos, normal ?

 

Sujets relatifs
Ajouter un ventilateur sur ampli vintageAmpli Denon AVR 3808
Aide achat home cinema klipsch + ampli (debutant)Home cinema ou ampli hi-fi ?
Ampli YAMAHA AS700 vraiment meilleur que l'AS500 ?Son sourd et enceintes qui grésillent avec un ampli Marantz
(conseil svp) Ampli pour 4 enceintes budget 500-600 eurosValidation en vue d’acquisition d'un ampli
Aide pour ampli (Squeezebox + enceintes bibliothèque)PS3 avec ampli CREATIVE DIGITAL 5700 5.1
Plus de sujets relatifs à : Ampli Onkyo TX-SR313 chaud au repos, normal ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR