Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
709 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  akai : AM-U22 -- Ampli ne s'allume pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

akai : AM-U22 -- Ampli ne s'allume pas

n°896332
hyperboles​ke
Posté le 27-06-2005 à 15:08:43  profilanswer
 

Hello !
 
Voila mes parents possèdent un ampli Akai AM-U22 avec 2 enceintes usa Martin.
Depuis pas mal de temps, l'ampli ne fonctionne plus. ce dernier s'étant éteint d'un coup. Plus rien se s'affiche, meme pas la diode "power".
Inutile de préciser que la garantie est fichue depuis belle lurette :D
d'après vous, d'ou peut venir le probleme ?
est-ce réparable ou alors vaut-il mieux en racheter un autre, d'occasion meme.
 
je viens de l'ouvrir pour voir un peu si rien n'est cramé, enfin si c'était visible.
Il y a des "dijoncteurs" (j'arrive plus à remettre le nom exact du petit bouzin tubulaire transparent avec un filament qui crame si trop de courant [:ddr555]) mais ils ne semblent pas baisés.
Bref, que faire ?  [:bombshell]

mood
Publicité
Posté le 27-06-2005 à 15:08:43  profilanswer
 

n°896344
muzah
Modérateur
Bal Musette @ HFR depuis 1997
Posté le 27-06-2005 à 15:23:30  profilanswer
 

petit bouzin tubulaire transparent avec un filament qui crame si trop de courant : fusible.


---------------
un instant monsieur ça-va-chier
n°896345
hyperboles​ke
Posté le 27-06-2005 à 15:25:57  profilanswer
 

bon deja j'avance :jap:
[:ddr555]

n°896355
muzah
Modérateur
Bal Musette @ HFR depuis 1997
Posté le 27-06-2005 à 15:34:58  profilanswer
 

On est là pour ça [:janfynette]


---------------
un instant monsieur ça-va-chier
n°896359
hyperboles​ke
Posté le 27-06-2005 à 15:38:49  profilanswer
 

merci bien camarade :D
maintenant me reste plus qu'a trouver cette panne [:huit]
ça pourrait venir de l'alim ?

n°896361
meug
Posté le 27-06-2005 à 15:41:40  profilanswer
 

 As tu vérifié que le cable d'alimentation n'était pas abimé soi côté prise soit côté appareil:ça peut arriver.

n°896365
hyperboles​ke
Posté le 27-06-2005 à 15:45:38  profilanswer
 

oui, j'ai meme pris un nouveau cable d'alim pour essayer

n°896374
meug
Posté le 27-06-2005 à 16:05:57  profilanswer
 

 Autre chose:il n'est pas toujours évident que les fusibles soient cramés.Le seul moyen d'en être sûr est de les tester avec un appareil de mesure.Quelque fois,une loupe suffit si le filament est bien visible.

n°896377
hyperboles​ke
Posté le 27-06-2005 à 16:08:15  profilanswer
 

je vais sortir de le voltmètre alors.
 
question conne : chui pas doué en électronique mais y'a aucun risque de me cramer avec un simple voltmètre ?

n°896379
FireForce
Posté le 27-06-2005 à 16:13:23  profilanswer
 

Alors la :  :lol:  :lol:  :lol:  :lol:  :lol:  
 
Non aucun risque je te rassure :)

mood
Publicité
Posté le 27-06-2005 à 16:13:23  profilanswer
 

n°896380
meug
Posté le 27-06-2005 à 16:13:58  profilanswer
 

hyperboleske a écrit :

je vais sortir de le voltmètre alors.
 
question conne : chui pas doué en électronique mais y'a aucun risque de me cramer avec un simple voltmètre ?


 
   Il faut les retirer ces fusibles.L'Ohmmètre est alimenté en 1,5volts donc aucun danger.

n°896382
hyperboles​ke
Posté le 27-06-2005 à 16:16:28  profilanswer
 

oui dsl de ma question mais pour moi meme toucher du 220v avec un voltmètre, j'ai tjs peur de ripepr et de déclencher un arc electrique entre le frigo, la voiture et mon index droit :D :D
 
meug :  je retire tous les fusibles ? et je vérifie entre chaque bornes ou sont situé ces fusibles ?

n°896404
meug
Posté le 27-06-2005 à 17:06:48  profilanswer
 

 Ton appareil ne fait que voltmètre?Il est mieux de mesurer la résistance du fusible lui-même:si c'est 0,le fusible est bon.Si le courant ne passe pas donc résistance infinie,le fusible est mort.
  Mesurer les tensions,fusibles en place,c'est faisable mais dangereux en fonction de leur emplacement.En tout cas,si tu n'as pas le choix,tu laisses tes fusibles en place,ampli allumé et tu mesures la tension aux bornes des fusibles.Si c'est 0,c'est bon.Si tu mesures une tension,ton fusible est mort.Cependant,dans ce cas,le circuit peut t'induire en erreur:une tension de 0 peut être due au fait que le jus n'arrive pas à cause d'un interrupteur par exemple.

n°896471
FireForce
Posté le 27-06-2005 à 18:33:39  profilanswer
 

:jap:

n°896499
hyperboles​ke
Posté le 27-06-2005 à 19:10:52  profilanswer
 

retrouve plus le voltmètre :sweat:
je reviens dès que j'ai essayé.
merci pour votre aide au passage.
 
sinon pensez-vous que l'alim puisse avoir morfler ? est-ce un élément qui flanche souvent ?

n°897010
hyperboles​ke
Posté le 28-06-2005 à 15:58:15  profilanswer
 

bon alors j'ai une tension de 0 aux bornes des fusibles. à voir le circuit, ils sont situés juste en aval de l'alimentation.

n°897019
meug
Posté le 28-06-2005 à 16:17:39  profilanswer
 

Si aux bornes des fusibles,tu as 0 c'est qu'ils sont bons à moins que le courant n'y arrive pas:primaire du transfo coupé par exemple(s'il y a un transfo bien entendu)ou interrupteur HS.C'est la raison pour laquelle je préfère la mesure de résistance.
  Il m'est arrivé d'utiliser un bidouillage en l'absence d'ohmmètre:mettre le voltmètre sur un calibre de 1,5volts par exemple et mettre en série le voltmètre,le fusible et une pile de 1,5volt.Si ton voltmètre indique une tension,le fusible est bon parce que le circuit est fermé.S'il indique 0 c'est que ton circuit est ouvert donc le fusible est mort.


Message édité par meug le 28-06-2005 à 16:20:47
n°897035
hyperboles​ke
Posté le 28-06-2005 à 16:33:45  profilanswer
 

je viens de tester les 6 fusibles avec ta techniques et à chaque fois j'ai  relevé une tension d'1.5V donc ils ne sont pas mort.
à voir le circuit, j'ai un montage dans cet ordre :
 
cable d'alim --> interrupteur --> alim --> circuit elec avec les fusibles en amont de ce circuit
 
je vais voir s'il je peux shunter l'interrupteur.
 
je reprécise que l'ampli s'est éteint en pleine utilisation, est-ce possible que l'interrupteur ait morflé meme en pleine utilisation ?

n°897069
meug
Posté le 28-06-2005 à 17:13:12  profilanswer
 

 Il est possible que,déjà mal en point,il ait fini de griller.
 
 

n°897073
muzah
Modérateur
Bal Musette @ HFR depuis 1997
Posté le 28-06-2005 à 17:18:57  profilanswer
 

[:carbonim]


---------------
un instant monsieur ça-va-chier
n°897074
hyperboles​ke
Posté le 28-06-2005 à 17:18:57  profilanswer
 

bon :/
j'ai regardé un peu plus l'interrupteur mais j'ai aucune idée de comment shunter tout ça :/

n°897075
muzah
Modérateur
Bal Musette @ HFR depuis 1997
Posté le 28-06-2005 à 17:19:25  profilanswer
 

[:chupachupz] Copaing de post.


---------------
un instant monsieur ça-va-chier
n°897079
hyperboles​ke
Posté le 28-06-2005 à 17:22:52  profilanswer
 

gnééé [:joce]

n°897080
muzah
Modérateur
Bal Musette @ HFR depuis 1997
Posté le 28-06-2005 à 17:24:49  profilanswer
 

hinhinhin [:rhetorie du chaos]


---------------
un instant monsieur ça-va-chier
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  akai : AM-U22 -- Ampli ne s'allume pas

 

Sujets relatifs
Branchement caisson actif sur ampli stéréo vintageYAMAHA Ampli tuner Audio/Vidéo 7.1 RX-V657T
problème de branchement (TV+mag+enr DVD+ampli+canalsat)choisir enceintes pour ampli vintage sansui au717
Mosscade MF12 avec Ampli NAD C320BEESi ampli A/V , besoin ampli Hifi ?
probleme d ampliProblème ampli hifi en panne - besoin de conseil(s)
Changement d'ampli !Vos avis sur cette config. Ampli+Lecteur+Enceintes
Plus de sujets relatifs à : akai : AM-U22 -- Ampli ne s'allume pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR