Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
850 connectés 

  FORUM HardWare.fr
  Programmation
  Divers

  probleme avec PHIDGETS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec PHIDGETS

n°2106578
sherringha​m
Posté le 16-10-2011 à 11:26:08  profilanswer
 

Bonjour à tous
j ai acheter le kit phidgets livré avec 4 servos-moteur hitec hs-422, 1 transfo 12v/2a et 1 cable usb
cette carte controle 8 servos-moteur  
une fois le driver telecharger sur le site phidgets je lance l'appli et arrive à controler des hitec HS-35HD
qui ne figurent pas dans la liste parcontre ils surchauffent
sinon impossible de faire fonctionner mes actuateurs lineaires firgelli qui eux figurent ds la liste
etant un novice en la matiere evitez du mieux que vs pouvez le language informatique svp^^
merci de votre aide  
 
 
 
                                     

mood
Publicité
Posté le 16-10-2011 à 11:26:08  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Programmation
  Divers

  probleme avec PHIDGETS

 

Sujets relatifs
Problème script awk !! =/Problème avec formulaire en PHP
Probleme de remplissage dynamique d'un JTableProbleme Session / popup et redirection
[c#] Problème de récupération membervalue depuis comboboxUn problème en scheme
Problème avec waitProblème d'affichage en haute résolution
problème avec réécriture d'URL et images siteprobleme affichage internet explorer
Plus de sujets relatifs à : probleme avec PHIDGETS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR