Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1324 connectés 

  FORUM HardWare.fr
  Photo numérique
  Appareil

  Problème avec un Sony U10

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec un Sony U10

n°742188
Dandu
Posté le 16-10-2005 à 21:45:06  profilanswer
 

J'ai un problème avec mon Sony DSC-U10, depuis quelques jours, il di 30 secondes apres allumage que les piles sont vides, même si celles ci sont chargée a bloc.
 
J'ai nettoyé les contacts, mais il fait toujours ca.  :cry:  
 
Une idée du problème ?


---------------
---> Un hors série Canard PC Hardware spécial « Mettre à jour son Mac » <---
mood
Publicité
Posté le 16-10-2005 à 21:45:06  profilanswer
 

n°742310
mostyk
bzzzzzzz
Posté le 16-10-2005 à 23:17:01  profilanswer
 

pe essayer de changer les piles ....


---------------
Infos et liens d'information sur les objos (toutes marques) - Galerie perso    
n°742322
Dandu
Posté le 16-10-2005 à 23:25:22  profilanswer
 

j'ai essayé avec 3 jeux de piles (2 de rechargeables et un de normal) et c'est la même chose.
 
et les piles sont bien chargées (ca marche dans un autre appareil)


---------------
---> Un hors série Canard PC Hardware spécial « Mettre à jour son Mac » <---

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Photo numérique
  Appareil

  Problème avec un Sony U10

 

Sujets relatifs
Probleme lecture avec lecteur Sandisk PCMCIA?Canon Powershot A95 ou Sony DSC-W5
[Sony]DSC-7 vs DSC-W17Sony DSC-W5 (ou autre APN) : photos en mode rafale
sony dsc h 1 ou pana lumix dmc fz 20sony cybershot DSC T7
COMPLEMENT OBJECTIF SONY SDSC F828SONY Cyber-shot W7 pour le rafale
probleme entre flash et appareil photoixus 50 + étui crumpler : probléme de taille
Plus de sujets relatifs à : Problème avec un Sony U10


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR