Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
381 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  O/C qui a mal tourné ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

O/C qui a mal tourné ?

n°2123412
Jarvis
Posté le 29-05-2011 à 01:42:58  profilanswer
 

Salut !
 
Alors voilà, alors que mon vieil AMD Athlon 64 3000+ était O/C,
je me suis aperçu que le ventilo du proce ne tournait plus.
Après l'avoir remis en marche, j'ai voulu installer 7,
mais l'installation ne s'est pas lancée, et j'ai juste eu droit à un écran noir.
Pareil avec les instals de distrib Linux qui refusent de se lancer.
En revanche, je peux accéder à des applis DOS ou au BIOS.
 
Je me demandais donc si ça pouvait être un symptôme d'un proce qui serait HS ?
 
Je précise que j'ai changé les barettes de RAM, testé plusieurs DD,
remis les valeurs du BIOS par défaut, mais rien n'y fait. :/
 
CPU a changer, selon vous ?


Message édité par Jarvis le 29-05-2011 à 01:43:58
mood
Publicité
Posté le 29-05-2011 à 01:42:58  profilanswer
 

n°2123435
pascalpere​noel
Vonguru.fr
Posté le 29-05-2011 à 10:34:23  profilanswer
 

Salut,
cela dépend, pendant combien de temps ton CPU a tourné sans ventilo ?
De plus, tu as OC ton cpu à combien par rapport à la fréquence d'origine ?


---------------
♥ MSI ♥ HYPERX ♥ NZXT ♥ ROCCAT ♥ ANTEC ♥
n°2123462
street mob​o
pc collector
Posté le 29-05-2011 à 13:00:19  profilanswer
 

je pense  plus a un problème de disque dur  
 
un cd linux live ne boot pas non plus ?
 
http://3f3.org/1/10s.png

n°2123475
Jarvis
Posté le 29-05-2011 à 14:17:06  profilanswer
 

pascalperenoel a écrit :

Salut,
cela dépend, pendant combien de temps ton CPU a tourné sans ventilo ?
De plus, tu as OC ton cpu à combien par rapport à la fréquence d'origine ?


J'ignore malheureusement combien de temps ça a duré. :/
C'est durant le processus d'installation de 7 - au reboot -
que l'écran est devenu noir, et que depuis, je n'ai accès qu'au BIOS.
O/C : 1,80 @ 2,26 GHz. J'ai bien entendu remis la fréquence d'origine...

street mobo a écrit :

je pense  plus a un problème de disque dur  
 
un cd linux live ne boot pas non plus ?
 
http://3f3.org/1/10s.png


J'ai testé plusieurs DD, et même résultat...
Fedora : écran noir.
Ubuntu : message d'erreur (Boot, p).

n°2123636
gossipboyb​log
Posté le 30-05-2011 à 11:58:20  profilanswer
 

Bonjour,
Quelle est la température du cpu avec le nouveau ventilo?

n°2123692
Jarvis
Posté le 30-05-2011 à 17:42:46  profilanswer
 

28 °C. :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  O/C qui a mal tourné ?

 

Sujets relatifs
[O/C] E8400 + Asus P5Q (P45)Topic Unique] Guide O/C HD6850 6870
BSOD 0x9f et bugs étranges après O/C HD5850[sujet à fermer] i5 2500k à 93°C
[O/C] C2D E4300O/C instable sur GTX 590 HydroCopper des 20Mhz
Plus de sujets relatifs à : O/C qui a mal tourné ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR